Audi 100 5E Bj. 79, Bremsbeläge Schwimmsattelbremse

Alles zum Hunderter

Moderatoren: Gunther, 5E-Thomas

Nachricht
Autor
Benutzeravatar
WJ-Freak
Moderator
Moderator
Beiträge: 2165
Registriert: 19 Dez 2006, 20:55
Wohnort: Bischoffen

Audi 100 5E Bj. 79, Bremsbeläge Schwimmsattelbremse

#1 Beitrag von WJ-Freak » 16 Mär 2019, 19:14

Moin zusammen,

kennt sich wer im Detail mit den Bremsbelägen am Audi 100 5E Bj 79 (VFL) aus?
Mein CD hat heute gerade ein neues Radlager bekommen, und wo man schon mal dabei ist, wollte ich dann noch schnell die Bremsbeläge mit neu machen.

Ergebnis: drei Sätze Beläge vorhanden (1x Audi, 1x Ferodo, 1x Jurid), keiner der Sätze passt!
Alle Beläge sind mit Rückenplatte jeweils ca 18,7 mm stark, und passen nicht in die Aufnahmeschächte der Schwimmsättel.
Kennt jemand das Problem?
Passen die Beläge nur bei Fahrzeugen mit unbelüfteter Bremsscheibe? Mein CD hat natürlich belüftete Scheiben.

Und was jetzt? Raspel, oder Fräsmaschine? Oder andere Beläge kaufen?
Gruß Jörg (WJ-Freak)
-oooo-

Audi 100 CD 5E, colibrigrünmetallic, 1979
Audi 5000 S fuelinjection, alpinweiß, 1979
Audi 200 5T, kupfermetallic, 1980
Audi 200 5T, diamantsilbermetallic, 1981
Audi 200 5T, meteormetallic, 1981
Audi 200 turbo, alpinweiß, 1982
Audi 5000 turbo diesel, gobimetallic, 1982
Audi 5000 turbo, lhasametallic, 1982
Audi 4000 S quattro, montegoschwarz-metallic, 1984

Wir sind hier nicht bei "Was wäre, wenn...?" sondern bei "So isses" !

Benutzeravatar
Andreas
Generaldirektor
Generaldirektor
Beiträge: 2023
Registriert: 24 Dez 2006, 12:33
Wohnort: 76698

Re: Audi 100 5E Bj. 79, Bremsbeläge Schwimmsattelbremse

#2 Beitrag von Andreas » 17 Mär 2019, 09:48

Hallo Jörg,

es gibt eigentlich für die innenbelüftete Schwimmsattelbremsen (mit Haltestiften für die Beläge) nur eine Art von Bremsbelägen.
Die für die nichtbelüftete Bremse sind kleiner.
Wo Hakt es denn genau? Mach doch mal ein Bild von den Belägen.

Viele Grüsse

Andreas

Benutzeravatar
WJ-Freak
Moderator
Moderator
Beiträge: 2165
Registriert: 19 Dez 2006, 20:55
Wohnort: Bischoffen

Re: Audi 100 5E Bj. 79, Bremsbeläge Schwimmsattelbremse

#3 Beitrag von WJ-Freak » 17 Mär 2019, 14:43

Hallo Andreas,

so, ich hab mal etwas weiter recherchiert, und auch ein paar Bilder geknipst.

Die Audi-Beläge, die ich hier liegen habe, haben die Teilenummer 431 698 151 A.
So sehen die aus:

Bild

In ETKA findet sich diese Teilenummer nicht (mehr). Dort gibt es nur
die 431 698 151 J (unbelüftete Scheiben) und
die 431 698 151 K (belüftete Scheiben).
Sehr komisch.... :?

Hier ein Bild von den Jurid- bzw. Ferodo-Belägen:

JURID
Bild

FERODO:
Bild
Auf der Ferodo-Packung ist ein Schild, aus dem hervor geht, dass der Belag beim 5E bis Bj 79 passt. Tut er leider nicht...


Verbaut ist im Auto bislang ein Textar-Belag, der aber inzwischen doch erheblich abgenutzt ist:
Bild


Hier alle Beläge zusammen:
Bild

Die Belagdicke kann ich an dem abgenutzten Belag natürlich nicht mehr messen, an dem neuen Belag schon:
Bild
Liegt bei allen Belägen (alle drei Hersteller) bei ca. 18,9mm.

Die Rückenplatte der Beläge ist bei alle Varianten gleich groß. Ich kann auch einen neuen Belag in dem Bremssattel montieren, der zweite Belag passt dann aber aufgrund der Belagstärke nicht mehr rein.

Vergleicht man die Dicke der Bremsscheiben, so kommt man auf folgendes Ergebnis:
Unbelüftet 13mm
Belüftet 22mm
Differenz: 9mm, verteilt auf 2 Beläge: 4,5mm

D.h., wenn es Beläge für unbelüftete Scheiben wären, so müßte man je Belag 4,5mm abnehmen, damit sie anschließend bei einem Fahrzeug mit belüfteten Scheiben passen.

Ich habe gestern abend als erste Aktion einen Satz Beläge 431 698 151 K gekauft.
Bis kommendes Wochenende sollten die hoffentlich da sein.
Dann werde ich den nächsten Vergleich anstellen...
Gruß Jörg (WJ-Freak)
-oooo-

Audi 100 CD 5E, colibrigrünmetallic, 1979
Audi 5000 S fuelinjection, alpinweiß, 1979
Audi 200 5T, kupfermetallic, 1980
Audi 200 5T, diamantsilbermetallic, 1981
Audi 200 5T, meteormetallic, 1981
Audi 200 turbo, alpinweiß, 1982
Audi 5000 turbo diesel, gobimetallic, 1982
Audi 5000 turbo, lhasametallic, 1982
Audi 4000 S quattro, montegoschwarz-metallic, 1984

Wir sind hier nicht bei "Was wäre, wenn...?" sondern bei "So isses" !

CarstenT.
Praktikant
Praktikant
Beiträge: 18
Registriert: 22 Jan 2019, 12:32

Re: Audi 100 5E Bj. 79, Bremsbeläge Schwimmsattelbremse

#4 Beitrag von CarstenT. » 17 Mär 2019, 16:53

Da bin mal gespannt, wenn man deine drei Indizes mal quervergleicht, komme ich bei allen 3en auf die gleiche Dicke.
Grüße Carsten

Benutzeravatar
WJ-Freak
Moderator
Moderator
Beiträge: 2165
Registriert: 19 Dez 2006, 20:55
Wohnort: Bischoffen

Re: Audi 100 5E Bj. 79, Bremsbeläge Schwimmsattelbremse

#5 Beitrag von WJ-Freak » 17 Mär 2019, 17:36

Ich habe eben nochmals den Rep-Leitfaden (original Audi) studiert.
Hier ist von 14mm Belagstärke die Rede, und von 2mm Verschleißgrenze. Also beides ohne Rückenplatte gemessen.

Bild

Hab es gerade verglichen. Demzufolge sollten die Beläge alle passen.
Nunja, es wäre nicht der erste Fehler in ETKA und Rep-Leitfäden...

Ich glaube, ich kaufe mir schon mal ne ganz grobe Raspel, und ein paar Bögen 60er Schleifpapier...
Gruß Jörg (WJ-Freak)
-oooo-

Audi 100 CD 5E, colibrigrünmetallic, 1979
Audi 5000 S fuelinjection, alpinweiß, 1979
Audi 200 5T, kupfermetallic, 1980
Audi 200 5T, diamantsilbermetallic, 1981
Audi 200 5T, meteormetallic, 1981
Audi 200 turbo, alpinweiß, 1982
Audi 5000 turbo diesel, gobimetallic, 1982
Audi 5000 turbo, lhasametallic, 1982
Audi 4000 S quattro, montegoschwarz-metallic, 1984

Wir sind hier nicht bei "Was wäre, wenn...?" sondern bei "So isses" !

Old Rusty
Abteilungsleiter
Abteilungsleiter
Beiträge: 588
Registriert: 13 Jan 2016, 22:01

Re: Audi 100 5E Bj. 79, Bremsbeläge Schwimmsattelbremse

#6 Beitrag von Old Rusty » 17 Mär 2019, 21:41

Hallo,

es ist schon eine Zeit her, dass ich an einem 5E VFL die Bremse gemacht habe, aber in einer Unterhaltung mit einem erfahrenen Fachmann bin ich darauf aufmerksam gemacht worden, dass bei dem Arbeitsgang nicht nur der Kolben vollständig zurück gedrückt sein muss, sondern dass man auch auf die Position der Bremszange im Schwimmrahmen achten muss. Denn durch den Verschleiß, der ja an beiden Belägen auftritt, verschiebt sich mit der Zeit auch die Zange im Rahmen. Damit die neuen Beläge reinpassen, muss auch die ganze Bremszange wieder in die Ausgangsstellung. Bitte prüfen! Ich kann mich auch täuschen, aber irgend was war da.

Und: Raspeln würde ich da auf keinen Fall, denn (naja) erstens muss es passen, und zweitens müsste man ja völlig plan raspeln.

MfG Joerg

Benutzeravatar
Siku2005
Geselle
Geselle
Beiträge: 111
Registriert: 20 Dez 2018, 18:13
Wohnort: Unterfranken - Kleinwenkheim

Re: Audi 100 5E Bj. 79, Bremsbeläge Schwimmsattelbremse

#7 Beitrag von Siku2005 » 18 Mär 2019, 05:41

so isses
Kolben gängig machen und zurück drücken.
Schwimmsattel gängig machen.
Zu erst den Äußeren Belag ein schieben und dann noch mal den ganzen Sattel zwischen Bremsscheibe und Kolben außeinander drücken.
Dann sollte auch der 2. Belag rein gehen.
Aber vorher die Auflageflächen für die Beläge am Sattel Reinigen
Beläge mit Kupferpaste ( oder was es jetzt gibt ) ein schmieren und Quitschen zu vermeiden.

Gruß Thomas

Benutzeravatar
WJ-Freak
Moderator
Moderator
Beiträge: 2165
Registriert: 19 Dez 2006, 20:55
Wohnort: Bischoffen

Re: Audi 100 5E Bj. 79, Bremsbeläge Schwimmsattelbremse

#8 Beitrag von WJ-Freak » 22 Mär 2019, 18:15

So, die bestellten Beläge sind angekommen.
Sind aber genauso dick wie die übrigen. :roll:
Wird ne interessante Veranstaltung, der morgige Tag...
Gruß Jörg (WJ-Freak)
-oooo-

Audi 100 CD 5E, colibrigrünmetallic, 1979
Audi 5000 S fuelinjection, alpinweiß, 1979
Audi 200 5T, kupfermetallic, 1980
Audi 200 5T, diamantsilbermetallic, 1981
Audi 200 5T, meteormetallic, 1981
Audi 200 turbo, alpinweiß, 1982
Audi 5000 turbo diesel, gobimetallic, 1982
Audi 5000 turbo, lhasametallic, 1982
Audi 4000 S quattro, montegoschwarz-metallic, 1984

Wir sind hier nicht bei "Was wäre, wenn...?" sondern bei "So isses" !

Benutzeravatar
Siku2005
Geselle
Geselle
Beiträge: 111
Registriert: 20 Dez 2018, 18:13
Wohnort: Unterfranken - Kleinwenkheim

Re: Audi 100 5E Bj. 79, Bremsbeläge Schwimmsattelbremse

#9 Beitrag von Siku2005 » 22 Mär 2019, 23:26

hallo
List du eigentlich auch die Beiträge durch.
Mfg Thomas

Benutzeravatar
Hacki 200
Seniorchef
Seniorchef
Beiträge: 4522
Registriert: 26 Dez 2006, 21:36
Wohnort: Neuburg an der Donau

Re: Audi 100 5E Bj. 79, Bremsbeläge Schwimmsattelbremse

#10 Beitrag von Hacki 200 » 23 Mär 2019, 08:56

Siku2005 hat geschrieben:hallo
List du eigentlich auch die Beiträge durch.
Mfg Thomas
Da kannst von ausgehen, das er das macht!
Audi 100 CS 5E RHD Meteor EZ´82 ex-UK
Audi 100 GL 5E Saturn EZ´81 "Voll"
Audi 100 Avant CD 5E Heliosblau EZ´82
Audi 200 5T Alpinweiss EZ´80 aka "Papamobil"
Audi 200 5T Heliosblau EZ´83 ex-Schweiz
Audi 5000 turbo Gobi EZ´83 ex-US
Audi 4000 S quattro Alpinweiss EZ´84 ex-US
Audi Cabrio Mingblau Perleffekt EZ´97 "Mamamobil"
Audi quattro Amazonasblau EZ´83 ex-US
Diverse Audi A2 Kugeln für die Mamas
MB 350SE W116 Byzanzgold EZ´73
VW Passat Variant GT Syncro Lhasa EZ´87

Benutzeravatar
WJ-Freak
Moderator
Moderator
Beiträge: 2165
Registriert: 19 Dez 2006, 20:55
Wohnort: Bischoffen

Re: Audi 100 5E Bj. 79, Bremsbeläge Schwimmsattelbremse

#11 Beitrag von WJ-Freak » 23 Mär 2019, 10:08

Hacki 200 hat geschrieben:
Siku2005 hat geschrieben:hallo
List du eigentlich auch die Beiträge durch.
Mfg Thomas
Da kannst von ausgehen, das er das macht!
@ Maic:
Danke!

@ Thomas:
Ja, ich lese mir die Beiträge durch.
Deinen Beitrag habe ich auch durchgelesen, vielen Dank!
Hat für mich nur keine neuen Erkenntnisse geliefert.
Den Sattel VR habe ich vergangenen Samstag (also vor deinem Beitrag) nach dem von dir beschriebenen Thema gewartet.
D.h. Kolben raus, Kolbenfläche gereinigt, neuen Dichtsatz verbaut, und (vermeintlich) sämtliche Führungen gereinigt und gängig gemacht. Den Kolben habe ich dann im Sattelgehäuse montiert und vollständig zurück gedrückt (Schraubstock). Schwimmrahmen ist gängig (würde ich sagen).
Hat nur alles nix genutzt.
Ich vermute, dass irgendwo zwischen Schwimmrahmen und Sattelgehäuse noch was nicht so ist, wie es sein soll.

Wir werden sehen...

Schade, dass diese Bremse schon über 40 Jahre alt ist.
Beim Hersteller (ATE = Alfred Teves) in Frankfurt (bzw. dessen Rechtsnachfolger) braucht man niemanden mehr suchen, der sich mit dem Teil auskennt. Hätte ich glatt versucht.
Deshalb muss ich euch hier nerven.
Werde es aber auf ein Minimum beschränken, versprochen! :wink:
Gruß Jörg (WJ-Freak)
-oooo-

Audi 100 CD 5E, colibrigrünmetallic, 1979
Audi 5000 S fuelinjection, alpinweiß, 1979
Audi 200 5T, kupfermetallic, 1980
Audi 200 5T, diamantsilbermetallic, 1981
Audi 200 5T, meteormetallic, 1981
Audi 200 turbo, alpinweiß, 1982
Audi 5000 turbo diesel, gobimetallic, 1982
Audi 5000 turbo, lhasametallic, 1982
Audi 4000 S quattro, montegoschwarz-metallic, 1984

Wir sind hier nicht bei "Was wäre, wenn...?" sondern bei "So isses" !

Benutzeravatar
WJ-Freak
Moderator
Moderator
Beiträge: 2165
Registriert: 19 Dez 2006, 20:55
Wohnort: Bischoffen

Re: Audi 100 5E Bj. 79, Bremsbeläge Schwimmsattelbremse

#12 Beitrag von WJ-Freak » 23 Mär 2019, 18:41

So, die Beläge sind seit heute nachmittag im Auto drin. Auto fährt und bremst.
Einbauen ließen sich die Beläge des rechten Sattels heute innerhalb von 5 Minuten.
Sehr merkwürdig... :|
An manchen Tagen klappen gewissen Sachen einfach nicht...
Gruß Jörg (WJ-Freak)
-oooo-

Audi 100 CD 5E, colibrigrünmetallic, 1979
Audi 5000 S fuelinjection, alpinweiß, 1979
Audi 200 5T, kupfermetallic, 1980
Audi 200 5T, diamantsilbermetallic, 1981
Audi 200 5T, meteormetallic, 1981
Audi 200 turbo, alpinweiß, 1982
Audi 5000 turbo diesel, gobimetallic, 1982
Audi 5000 turbo, lhasametallic, 1982
Audi 4000 S quattro, montegoschwarz-metallic, 1984

Wir sind hier nicht bei "Was wäre, wenn...?" sondern bei "So isses" !

Benutzeravatar
Michael
Moderator
Moderator
Beiträge: 1662
Registriert: 02 Aug 2007, 23:51
Wohnort: 74177 Bad Friedrichshall

Re: Audi 100 5E Bj. 79, Bremsbeläge Schwimmsattelbremse

#13 Beitrag von Michael » 23 Mär 2019, 21:00

Jörg, genau so läuft's manchmal. Dass es Dir am Ende gelingt, war mir aber von Anfag an klar...
Viele Grüße - Michael

"Im Auto wird nicht gegessen!" Mein Vater, ca. 1972

Audi 200 5E (437.212), 03/82, Meteor-met.
Lancia Beta (828.CB0), 04/78, Rosso York
Toyota MR2 (W3), 05/02, Schwarz

Old Rusty
Abteilungsleiter
Abteilungsleiter
Beiträge: 588
Registriert: 13 Jan 2016, 22:01

Re: Audi 100 5E Bj. 79, Bremsbeläge Schwimmsattelbremse

#14 Beitrag von Old Rusty » 23 Mär 2019, 21:38

Fein, dass das Problem erledigt ist! Und ich finde es keineswegs nervig, über solche Sachen zu diskutieren, denn da kann man oft voneinander lernen. Meist kann irgendeiner hilfreiche Hinweise geben, der das schon mal hatte. Dem Inschenör ist nix zu schwör ...

MfG Joerg

Benutzeravatar
Louis
Betriebsrat
Betriebsrat
Beiträge: 1387
Registriert: 29 Nov 2013, 23:12
Wohnort: Bremervörde

Re: Audi 100 5E Bj. 79, Bremsbeläge Schwimmsattelbremse

#15 Beitrag von Louis » 23 Mär 2019, 22:35

Genauso sehe ich es auch Joerg

Ich habe mal die hinteren Sättel von meinem RS2 überarbeitet.

Mit strahlen usw usw

Wirklich akribisch gearbeitet und abgeklebt und so weiter.

Dann die neuen Beläge rein....nix. Es ging ums verrecken nicht.

Weg gelegt, am nächsten Tag wieder ran. Nix....

Dreimal mit der Feile drüber
Zack bum Bonjour....

Ein anderes mal bei S6 plus C4 Nehmerzylinder getauscht. Ums verrecken ging der nicht rein. In den diversen Foren steht „Musst Du so und so ....verkantet schnell....“ nix

Kommt ein Kumpel vorbei. Zack drinne.

Ich sag „Gibbet ned“

Ich zieh da Ding raus und Steck ihn wieder rein. Alles easy....

Mein Kumpel sagte dann abfällig „Ingeniööör! Pah! Alle überzüchtet!“ :mrgreen: :mrgreen: :mrgreen:

Recht hat er :lol:

Bitte weiter mit technischen Fragen.

Mir als Späteinsteiger ins Typ 43 Hobby haben die Beiträge hier immer sehr geholfen :up:
Gruß Ingo

Audi 200 5T inarisilber, EZ '80
und noch bisschen altes Zeugs

Antworten