Typ43

Das offizielle Forum der Audi 100/200 Typ43-IG - Datenschutzhinweise auf der Homepage:
Deutsche Flagge Schweizer Flagge Österreichische Flagge Finnische Flagge Belgische Flagge Schwedische Flagge Norwegische Flagge Lettische Flagge Dänische Flagge Luxemburgische Flagge Niederländische Flagge Ungarische Flagge Französische Flagge Polnische Flagge Britische Flagge Spanische Flagge Südafrikanische Flagge Russische Flagge US-Flagge
Willkommen im Forum der Audi 100/200 - Typ43 - IG!
We would also like to extend a very warm welcome to all our foreign friends!
Nous souhaitons (également) la bienvenue aux internautes d'ailleurs.
Aktuelle Zeit: 17 Dez 2018, 01:38

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Probelme beim aufrufen der Beiträge
BeitragVerfasst: 06 Mär 2016, 17:57 
Offline
Chef-Mechaniker
Chef-Mechaniker

Registriert: 14 Feb 2007, 19:36
Beiträge: 176
Wohnort: Leverkusen
Hallo Leute,
seit ein paar Tagen bekomme ich eine ganz komische Meldung, wenn ich die Übersicht anklicke (http://www.typ43.eu/Forum/index.php).
Kann mir jemand weiterhelfen?

Could not delete your ip from PREFIX_wwd_counter_ips table

DEBUG MODE

SQL Error : 1062 Duplicate entry '7d300000' for key 'PRIMARY'

INSERT INTO `phpbb_wwd_counter_ips` (ip) VALUES ('7d3000000')

Line : 78
File : index.php

_________________
Viele Grüße!
Rainer

Audi 200 5T
VW T3 Multivan 5E
Audi A4 B8


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 06 Mär 2016, 18:19 
Offline
Administrator
Administrator
Benutzeravatar

Registriert: 07 Dez 2006, 10:41
Beiträge: 3902
Wohnort: 96450 Coburg
Das Problem ist bekannt und wird sich im Zuge des Updates hoffentlich erledigen.

_________________
Viele Grüße
Thomas


Audi 100 GL 5E Inarisilbermetallic, EZ 05/79
Audi 200 5E Diamantsilbermetallic, EZ 03/80
Audi 200 5E Meteormetallic, EZ 04/81
BMW 520i E28 Polarismetallic, EZ 04/82
Audi 100 CD Mahagonibraunmetallic, EZ 03/86
Audi A2 S-Line Misanorotmetallic, EZ 07/03


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 11 Mär 2016, 14:54 
Offline
Chef-Mechaniker
Chef-Mechaniker

Registriert: 14 Feb 2007, 19:36
Beiträge: 176
Wohnort: Leverkusen
Und ich dachte schon, dass ich (wieder einmal) irgendwo was verstellt habe.
Dann warte ich mal ab.

_________________
Viele Grüße!
Rainer

Audi 200 5T
VW T3 Multivan 5E
Audi A4 B8


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de