Typ43

Das offizielle Forum der Audi 100/200 Typ43-IG - Datenschutzhinweise auf der Homepage:
Deutsche Flagge Schweizer Flagge Österreichische Flagge Finnische Flagge Belgische Flagge Schwedische Flagge Norwegische Flagge Lettische Flagge Dänische Flagge Luxemburgische Flagge Niederländische Flagge Ungarische Flagge Französische Flagge Polnische Flagge Britische Flagge Spanische Flagge Südafrikanische Flagge Russische Flagge US-Flagge
Willkommen im Forum der Audi 100/200 - Typ43 - IG!
We would also like to extend a very warm welcome to all our foreign friends!
Nous souhaitons (également) la bienvenue aux internautes d'ailleurs.
Aktuelle Zeit: 20 Sep 2018, 17:13

Alle Zeiten sind UTC+02:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 11 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 17 Mär 2014, 14:23 
Offline
Vertriebsmanager
Vertriebsmanager
Benutzeravatar

Registriert: 28 Okt 2009, 20:18
Beiträge: 1043
Wohnort: Ebelsbach
Wie der Titel schon sagt ist da scheins was kaputt?
letzte Beiträge werden in English benannt schwarz agezeigt

Today at 14:25
turbolimo

Wird da was gebastelt?

FAQ Search Memberlist Usergroups Map Register
Profile Log in to check your private messages Log in

_________________
schöne Grüsse Gerd


Projekt 43


Zuletzt geändert von turbolimo am 17 Mär 2014, 14:49, insgesamt 2-mal geändert.

Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 17 Mär 2014, 14:25 
Offline
Vertriebsmanager
Vertriebsmanager
Benutzeravatar

Registriert: 28 Okt 2009, 20:18
Beiträge: 1043
Wohnort: Ebelsbach
hm
jetzt geht es wieder , ab immer erst wennn ich die Seite zum Zweiten mal aufrufe:

Verfasst am: Heute um 14:23 Uhr Titel: Forum zeikt keine zuletzt erstellten Beiträge mehr
Untertitel:

_________________
schöne Grüsse Gerd


Projekt 43


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 17 Mär 2014, 15:11 
Offline
Aufsichtsrat
Aufsichtsrat

Registriert: 31 Jan 2009, 21:20
Beiträge: 2815
Wohnort: Region Hannover
Hallo Gerd!
Du hast wohl die Beiträge, die Du pro Tag einstellen darfst überschritten :mrgreen: :mrgreen: :razz:

Gruß Axel.

PS:Gerd es funzt doch :up:


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 17 Mär 2014, 16:08 
Offline
Vertriebsmanager
Vertriebsmanager
Benutzeravatar

Registriert: 28 Okt 2009, 20:18
Beiträge: 1043
Wohnort: Ebelsbach
nix funzt

auch keine Bilder einfügen

siehe LINKS

http://www.bilder-upload.eu/show.php?fi ... 068516.jpg

http://www.bilder-upload.eu/show.php?fi ... 068822.jpg

http://www.bilder-upload.eu/show.php?fi ... 068856.jpg

_________________
schöne Grüsse Gerd


Projekt 43


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 17 Mär 2014, 16:13 
Offline
Geselle
Geselle
Benutzeravatar

Registriert: 23 Jan 2011, 14:04
Beiträge: 103
Wohnort: Celle
Hallo,
bei mir ist auch alles auf Englisch erst wenn ich mich eingeloggt habe ist es auf deutsch.

_________________
Gruß Christoph

-------------------------
Audi 100 GL Formel E, Bj. 06.1982, Meteormetallic
Audi 90 Typ 89 2,3E, Bj 02.1990, Alpinweiß
Audi 100 Typ 44 Avant Sport Turbo, Bj 06.1990, Zyclam perleffekt
VW T3 Kastenwagen, Bj 01.1989 Shellgelb


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 17 Mär 2014, 16:48 
Offline
Aufsichtsrat
Aufsichtsrat

Registriert: 31 Jan 2009, 21:20
Beiträge: 2815
Wohnort: Region Hannover
Audi 100 CS hat geschrieben:
Hallo,
bei mir ist auch alles auf Englisch erst wenn ich mich eingeloggt habe ist es auf deutsch.


Das ist wohl die Lösung, des Problems :idea:
Mach doch beim einloggen, ein "Häkchen" im Feld "Immer" eingeloggt sein ;-)

Gruß Axel.


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 17 Mär 2014, 17:02 
Offline
Administrator
Administrator
Benutzeravatar

Registriert: 07 Dez 2006, 10:41
Beiträge: 3867
Wohnort: 96450 Coburg
Problem behoben, danke für den Hinweis.

_________________
Viele Grüße
Thomas


Audi 100 GL 5E Inarisilbermetallic, EZ 05/79
Audi 200 5E Diamantsilbermetallic, EZ 03/80
Audi 200 5E Meteormetallic, EZ 04/81
BMW 520i E28 Polarismetallic, EZ 04/82
Audi 100 CD Mahagonibraunmetallic, EZ 03/86


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 17 Mär 2014, 19:08 
Offline
Vertriebsmanager
Vertriebsmanager
Benutzeravatar

Registriert: 28 Okt 2009, 20:18
Beiträge: 1043
Wohnort: Ebelsbach
Perfekt wie immer Thomas :up:

_________________
schöne Grüsse Gerd


Projekt 43


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 21 Jul 2014, 23:32 
Offline
Meister
Meister
Benutzeravatar

Registriert: 06 Jun 2012, 20:00
Beiträge: 261
Wohnort: Schweiz
Audi 100 CS hat geschrieben:
Hallo,
bei mir ist auch alles auf Englisch erst wenn ich mich eingeloggt habe ist es auf deutsch.

Dieses Problem ist seit heute bei mir vorhanden. Hat das noch jemand?


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 22 Jul 2014, 07:58 
Offline
Vorstandsmitglied
Vorstandsmitglied
Benutzeravatar

Registriert: 08 Feb 2007, 17:26
Beiträge: 3171
Wohnort: 35104 Lichtenfels
Ich hab das auch noch, aber es ist halt ein "Internationales" Forum, zudem ist Reisezeit. Schwierig wäre es nur, wenn es eine nationale Sprache wie etwa Französisch oder Serbokroatisch wäre..... Ja dann............

_________________
__________________________________________
"Die Verneblung des Benzins ist unser Antrieb, unsere Dynamik, unsere Effizienz" Bernhard Pierburg (1869–1942)


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 22 Jul 2014, 08:43 
Offline
Administrator
Administrator
Benutzeravatar

Registriert: 07 Dez 2006, 10:41
Beiträge: 3867
Wohnort: 96450 Coburg
Seltsam, dabei habe ich keine Updates installiert. Aber es sollte jetzt wieder behoben sein.

_________________
Viele Grüße
Thomas


Audi 100 GL 5E Inarisilbermetallic, EZ 05/79
Audi 200 5E Diamantsilbermetallic, EZ 03/80
Audi 200 5E Meteormetallic, EZ 04/81
BMW 520i E28 Polarismetallic, EZ 04/82
Audi 100 CD Mahagonibraunmetallic, EZ 03/86


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 11 Beiträge ] 

Alle Zeiten sind UTC+02:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de