Typ43

Das offizielle Forum der Audi 100/200 Typ43-IG - Datenschutzhinweise auf der Homepage:
Deutsche Flagge Schweizer Flagge Österreichische Flagge Finnische Flagge Belgische Flagge Schwedische Flagge Norwegische Flagge Lettische Flagge Dänische Flagge Luxemburgische Flagge Niederländische Flagge Ungarische Flagge Französische Flagge Polnische Flagge Britische Flagge Spanische Flagge Südafrikanische Flagge Russische Flagge US-Flagge
Willkommen im Forum der Audi 100/200 - Typ43 - IG!
We would also like to extend a very warm welcome to all our foreign friends!
Nous souhaitons (également) la bienvenue aux internautes d'ailleurs.
Aktuelle Zeit: 19 Dez 2018, 09:23

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 11 Okt 2018, 18:05 
Offline
Lehrling
Lehrling
Benutzeravatar

Registriert: 09 Sep 2018, 07:13
Beiträge: 62
Wohnort: Zühlsdorf
Hallo, kann mir jemand die Teilenummer vom
Warnlaufregler und vom Karlstartventil für einen
100ter, Typ 43 5E 136PS Bj. 80 sagen?

_________________
Beste Grüsse vom Rahmer See.


Nach oben
   
BeitragVerfasst: 11 Okt 2018, 18:30 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 Dez 2006, 11:15
Beiträge: 3226
Wohnort: 74177 Bad Friedrichshall
Hallo Olli,

hier die gewünschten Teilenummern von Audi / in ( ) von Bosch

Warmlaufregler: 035 133 403 / (0 438 140 034)

Kaltstartventil: 035 906 171 A / (0 280 170 400)


Übrigens, was sehr hilfreich ist, sind die Ausrüstungslisten von Bosch. Diese findest Du auf der Website von Bosch Classic:

Technisches Archiv

Gebe Deinen Fahrzeugtyp ein und Du findest dann rechts im Menue die Ausrüstungsliste mit den Dingen, die Bosch verbaut hat.


Gruß von Andreas

_________________
Audi 100 Coupé S, F105, 1976, malachitmetallic
Audi 100 LS fuelinjection, F104, 1976, atlantikmetallic, USA-Export
Audi 200 5T, Typ 43, 1981, meteormetallic, Italien-Export
Audi 5000 S fuelinjection, Typ 43, 1983, gobimetallic, USA-Export
Audi quattro, Typ 85, 1985, tizianrotmetallic, USA-Export
Porsche 944 S2 Targa, 1991, zyklamperleffekt


KEEP AND SAVE IT FACTORY ORIGINAL!


Nach oben
   
BeitragVerfasst: 11 Okt 2018, 19:26 
Offline
Lehrling
Lehrling
Benutzeravatar

Registriert: 09 Sep 2018, 07:13
Beiträge: 62
Wohnort: Zühlsdorf
Danke für die schnelle Antwort.
Das Kaltstartventil gab es auch gleich bei ATP.de für 125,99 als Original BOSCH Teil.
Von 267 auf 125 heruntergesetzt.
Passt...

danke für die schnelle Antwort...

_________________
Beste Grüsse vom Rahmer See.


Nach oben
   
BeitragVerfasst: 11 Okt 2018, 22:46 
Offline
VAG-Händler
VAG-Händler
Benutzeravatar

Registriert: 02 Jul 2014, 09:39
Beiträge: 925
Wohnort: 08525 Plauen
...drum prüfe wer das Teil dann ewig tauscht! :mrgreen:
Das Kaltstartventil funktioniert im eingebauten Zustand erst bei Temperaturen unter 10 Grad Plus!
All die weil, der Thermozeitchalter erst bei dieser Temperatur anfängt den Stromfluss für das Kaltstartventil zu schalten (öffnungszeit). :mrgreen:
:) Drum merke: Hast im Oktober 20 Grad, wechsel net das Kaltstart-Thermostat (Thermostat des Reimes wegen, Ventil hätt net gepasst) :mrgreen:

Anders verhält es sich, wenn das KS-Ventil im ausgebauten Zustand und 12V angelegt sind, nicht anzieht. Es sollte also richtig "klacken". :mrgreen:

_________________
Viele Grüße Carsten
Audi 100 GL 5E inarisilber EZ 02.1979

Audi A4 (B9) 2.0 TFSi ultra 190PS DSG Mondscheinblau Met. 16
Audi A4 (B6) 1.8 130PS 03 VFL 02.18
Audi A4 (B5) 1.8 125PS 99 - 02.18
Audi A4 (B8) 1.8 TFSi 170PS '12 - 07.16
Audi A4 (B7) 1.8 TFSI 160PS 09 -12.
Audi A4 (B6) 1.8 130PS 01-04VFL, 04-09NFL
VW Passat (3B) 98-01
Audi 80 (B4) 91-98, Gomeraperleffekt, Paradiesgrün
VW Polo 1.4 105PS Meerblau 12
VW Polo 1.4 80PS 2008
Wenn ein Traum 4 Räder hat, dann hat er auch 4 Ringe!


Nach oben
   
BeitragVerfasst: 12 Okt 2018, 09:49 
Offline
Vertriebsmanager
Vertriebsmanager
Benutzeravatar

Registriert: 29 Nov 2013, 23:12
Beiträge: 1329
Wohnort: Bremervörde
Der Carsten ist wieder philosophisch :lol:

Hier bekommt man richtig was geboten :up:

Ersatzteillisten gibt es auch hier

:arrow: Klick miär

_________________
Gruß Ingo

Audi 200 5T inarisilber, EZ '80
Audi RS2 vulkanschwarz, EZ '95


Nach oben
   
BeitragVerfasst: 12 Okt 2018, 12:53 
Offline
Lehrling
Lehrling
Benutzeravatar

Registriert: 09 Sep 2018, 07:13
Beiträge: 62
Wohnort: Zühlsdorf
Danke für den Hinweis...!!!
Ist ja Gold wert eure Erfahrung...

_________________
Beste Grüsse vom Rahmer See.


Nach oben
   
 Betreff des Beitrags: Schraubertipp Kaltstart...
BeitragVerfasst: 17 Okt 2018, 18:43 
Offline
Lehrling
Lehrling
Benutzeravatar

Registriert: 09 Sep 2018, 07:13
Beiträge: 62
Wohnort: Zühlsdorf
Naja, die grüne Lady hat folgendes Problem.
Bei Kaltstart (ohne Gas) spinnt der Motor sofort an, die Drehzahl geht aber sofort runter und er würgt sich so
an seinem Limit kurz vorm ausgehen.
Wenn Du Ihr dann etwas Gas anbietest geht sie sofort aus.
nach 2-3 min im Standgas (ruckel ruckel) nimmt Sie dann Gas an und erwacht langsam zum Leben...
Ist Sie warm dann läuft Sie Seidenweich...
Warmstart ohne Probleme...

Wenn ich Sie mit etwas Gas starte und den Motor vorsichtig bei 1500 U/min etwa 60sec halte, hast sie keine Probleme...

Was sagt Ihr???

_________________
Beste Grüsse vom Rahmer See.


Nach oben
   
BeitragVerfasst: 17 Okt 2018, 22:09 
Offline
Vertriebsmanager
Vertriebsmanager
Benutzeravatar

Registriert: 29 Nov 2013, 23:12
Beiträge: 1329
Wohnort: Bremervörde
Hallo!

Hast Du denn den Warmlaufregler auch getauscht? Oder nur das Kaltstartventil?

Wenn das Kaltstartventil nicht einspritzt muckt er direkt beim anspringen. Meist orgelt man denn gen Meppen....

Warmlaufregler arbeitet ja über einen längeren Zeitraum deshalb würde ich in der Richtung weiter schauen. Aber immer schwierig da was aus der Ferne zu sagen.

Hier noch mal zur Funktion

:arrow: Watt iiis denn dadd a wöar?

_________________
Gruß Ingo

Audi 200 5T inarisilber, EZ '80
Audi RS2 vulkanschwarz, EZ '95


Nach oben
   
BeitragVerfasst: 18 Okt 2018, 08:31 
Offline
Administrator
Administrator
Benutzeravatar

Registriert: 07 Dez 2006, 10:41
Beiträge: 3902
Wohnort: 96450 Coburg
Einmal das Problem posten sollte ja reichen ;-)
Also hier gehts bitte weiter:
viewtopic.php?f=12&t=12103

_________________
Viele Grüße
Thomas


Audi 100 GL 5E Inarisilbermetallic, EZ 05/79
Audi 200 5E Diamantsilbermetallic, EZ 03/80
Audi 200 5E Meteormetallic, EZ 04/81
BMW 520i E28 Polarismetallic, EZ 04/82
Audi 100 CD Mahagonibraunmetallic, EZ 03/86
Audi A2 S-Line Misanorotmetallic, EZ 07/03


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de