Bremskraftverstärkung nicht vorhanden

Sammelbecken für allgemeine Fragen und Schraubertipps zum Typ 43

Moderatoren: 5E-Thomas, Gunther

Antworten
Nachricht
Autor
Benutzeravatar
audi-zwickau
VAG-Händler
VAG-Händler
Beiträge: 743
Registriert: 20 Jul 2012, 21:03
Wohnort: zwickau

Bremskraftverstärkung nicht vorhanden

#1 Beitrag von audi-zwickau » 14 Aug 2017, 21:01

Hallo,

bin am Sonnabend von der Erzgebirgsklassik langsam die 90 km zurück gefahren.
Grund:- hatte dann trotz durchgetretenen Pedal kaum Bremskraft. :oops:
Da waren auch Abfahrten mit sehr viel Gefälle und Spitzkehren.
Es gibt ja noch die Motorbremse und die Handbremse.
Heiß gelaufen ist nichts ! zum Glück und durch Zwischenstops.
Bremsendienst ist voriges Jahr erl. worden

Flüssigkeit tritt nirgends aus. Behälterstand paßt.Da kann es wohl nur am Unterdrucksystem liegen....
Habe heute geschaut aber nix poröses gefunden an der Ltg. und Dichtung zum BKV.
Die Dichtungen vom Behälter zum HBZ sind auch neu.
Was kann das sein ? Der HBZ ? oder die Dichtung zum BKV ?
Ich hoffe nicht der BKV......

Grüße UWE

Benutzeravatar
WJ-Freak
Moderator
Moderator
Beiträge: 2244
Registriert: 19 Dez 2006, 20:55
Wohnort: Bischoffen

Re: Bremskraftverstärkung nicht vorhanden

#2 Beitrag von WJ-Freak » 14 Aug 2017, 22:58

Hallo Uwe,
was heißt denn:

hatte dann trotz durchgetretenen Pedal kaum Bremskraft

???

Konntest du das Pedal recht weit durchtreten (bis zum Bodenblech), ohne dass sich die erwartete Bremsleistung einstellt?

Oder konntest du das Bremspedal nur einen sehr kurzen Bereich treten, weil dann die Pedalkräfte so hoch wurden, dass die Muskelkraft einfach nicht ausreichte?

Im ersten Fall würde ich Luft im Bremskreis vermuten
Im zweiten Fall würde ich einen Ausfall der Bremskraft-Verstärker-Anlage vermuten.
Gruß Jörg (WJ-Freak)
-oooo-

Audi 100 CD 5E, colibrigrün 1979
Audi 5000 S fuelinjection, alpinweiß 1979
Audi 200 5E, diamantsilber 1980
Audi 200 5T, kupfermetallic 1980
Audi 200 5T, diamantsilber 1981
Audi 200 5T, meteormetallic 1981
Audi 200 turbo, alpinweiß 1982
Audi 5000 turbo, lhasametallic 1982
Audi 5000 turbo diesel, gobimetallic 1982
Audi 4000 S quattro, montegoschwarz-metallic 1984

Wir sind hier nicht bei "Was wäre, wenn...?" sondern bei "So isses" !

Benutzeravatar
audi-zwickau
VAG-Händler
VAG-Händler
Beiträge: 743
Registriert: 20 Jul 2012, 21:03
Wohnort: zwickau

Re: Bremskraftverstärkung nicht vorhanden

#3 Beitrag von audi-zwickau » 15 Aug 2017, 06:24

Hallo Jörg,

ich kann das Pedal kpl durchtreten ohne Wiederstand.
Bei voll durchgetretenem Pedal habe ich am Anschlag ein bischen Bremswirkung.

Grüße Uwe

Benutzeravatar
Andreas
Generaldirektor
Generaldirektor
Beiträge: 2023
Registriert: 24 Dez 2006, 12:33
Wohnort: 76698

Re: Bremskraftverstärkung nicht vorhanden

#4 Beitrag von Andreas » 15 Aug 2017, 12:31

Hallo Uwe,

den BKV kann man ganz einfach testen: bei stehendem Motor ein paar Mal das Bremspedal betätigen dann sollte das Pedal hart werden, Fuss auf gedrücktem Bremspedal lassen und Motor starten, dann sollte das Pedal nachgeben.

Aber deine Beschreibung hört sich eher nach einem defekten HBZ an. Bei einem kaputten BKV könnte man das Pedal nicht bis zum Bodenblech durchtreten.

Viele Grüsse

Andreas

Benutzeravatar
audi-zwickau
VAG-Händler
VAG-Händler
Beiträge: 743
Registriert: 20 Jul 2012, 21:03
Wohnort: zwickau

Re: Bremskraftverstärkung nicht vorhanden

#5 Beitrag von audi-zwickau » 15 Aug 2017, 20:33

Hallo,

ja da ist mit und ohne laufenden Motor keine Unterstützung da.
" Ich hoffe das es der HBZ " ist und nicht der BKV.
Das Unterdrucksystem ist beim 1,6 l ja wohl nicht das rießige Thema.
Da gibt es doch Leitungen und 2x Rückschlagventile und die Dichtung zum BKV soweit ich das sehe.....
Teilenummern für den HBZ ist wohl die 803611019 (K.-durchmesser 20,64 mm )
Da ist ein Bremslichtschalter montiert den ich nicht brauche da ich den an anderer Stelle habe, oder stört der ?
Rep.satz--->811898181A--> hat damit schon jemand Erfahrung ? (von der Firma FAG )

Grüße UWE

Benutzeravatar
Andreas
Generaldirektor
Generaldirektor
Beiträge: 2023
Registriert: 24 Dez 2006, 12:33
Wohnort: 76698

Re: Bremskraftverstärkung nicht vorhanden

#6 Beitrag von Andreas » 15 Aug 2017, 20:50

Hallo,

ich denke nicht dass es der BKV ist, da wäre das Pedal eher hart und ginge nicht durch.
431 611 019 H wäre eigentlich der richtige HBZ für deinen 43er. Aber der 803er müsste auch gehen. Den dort vorhandenen Schalter einfach blind dran lassen.

Viele Grüsse

Andreas

Benutzeravatar
Audi4ever
Vertriebsmanager
Vertriebsmanager
Beiträge: 1130
Registriert: 02 Jul 2014, 09:39
Wohnort: Plauen/Nürnberg

Re: Bremskraftverstärkung nicht vorhanden

#7 Beitrag von Audi4ever » 16 Aug 2017, 20:43

Hi Uwe,
wer hat denn den Flüssigkeitswechsel gemacht und wie (mit oder ohne Hilfsmittel wie easyblade etc)
Ein lappriges Bremspedal, was "durchfällt" lässt eher auf Flüssigkeitszustand schliessen. Kannst du das ausschliessen? Bei den sommerlichen Temperaturen und plötzlich auftreten bzw. Rückfahrt hätte ich die BF im Verdacht.
:wink: Aber ich habe ja keine Ahnung! :mrgreen:
Viele Grüße Carsten
Audi 100 GL 5E inarisilber EZ 02.1979

Audi A4 (B9) 2.0 TFSi ultra 190PS DSG Mondscheinblau Met. 16
Audi A4 (B6) 1.8 130PS 03 VFL 02.18
Audi A4 (B5) 1.8 125PS 99 - 02.18
Audi A4 (B8) 1.8 TFSi 170PS '12 - 07.16
Audi A4 (B7) 1.8 TFSI 160PS 09 -12.
Audi A4 (B6) 1.8 130PS 01-04VFL, 04-09NFL
VW Passat (3B) 98-01
Audi 80 (B4) 91-98, Gomeraperleffekt, Paradiesgrün
VW Polo 1.4 105PS Meerblau 12
VW Polo 1.4 80PS 2008
Wenn ein Traum 4 Räder hat, dann hat er auch 4 Ringe!

Benutzeravatar
audi-zwickau
VAG-Händler
VAG-Händler
Beiträge: 743
Registriert: 20 Jul 2012, 21:03
Wohnort: zwickau

Re: Bremskraftverstärkung nicht vorhanden

#8 Beitrag von audi-zwickau » 16 Aug 2017, 21:49

Hallo,

die Bremsen hat der Bosch Dienst gemacht und auch den TÜV und die ASU ---> 2016
Ich denke das Jörg und Andreas da auf der heißeren Spur sind mit der Ferndiagnose.
Ich hoffe das es der HBZ ist und das Thema Ende nächste Woche erl. ist.
BKV defekt wird wohl schwierigere. Eine Instandsetzung kenne ich da nicht.
Das Teil gibt es nicht so leicht. Bei ATE hatte ich mal nachgehakt.
Teil wird nicht gefertigt und nicht nachgefertigt.....
Von defekten BKV habe ich auch noch nichts gehört bei unseren AUDI oder ?


Grüße UWE

Benutzeravatar
200 turbo
Praktikant
Praktikant
Beiträge: 47
Registriert: 23 Dez 2012, 13:44
Wohnort: Lüneburger Heide

Re: Bremskraftverstärkung nicht vorhanden

#9 Beitrag von 200 turbo » 17 Aug 2017, 16:24

Hallo Uwe,

da ich Deine KFZ-Kenntnisse nicht beurteilen kann, hier meine Vorgehensweise - vielleicht zu trivial, aber:

...und wenn Du das Pedal wiederholt trittst, bleibt das mit dem Druck so schlecht?
Oder baut sich dann Druck auf?
Dann wäre Luft im System die Ursache. Bei hohen Temperaturen oder älterer BF könnte eben auch die BF oder die eingesammelte Feuchtigkeit "kochen". Wären die Symptome, aber Druck baut sich später wieder auf und "pumpen" baut auch Druck auf!

Wenn Du Druck verspürst, bleibt der erhalten? Oder geht das Pedal langsam "weiter durch"? Bei weiterem Druckverlust vermute ich HBZ.

Unterdruckschläuche ziehen schon mal Nebenluft wenn sie älter werden. Abziehen und testen. Das ist sehr gut spürbar. Könnte auch den Motorlauf negativ beeinflussen. Schläuche sonst tauschen.

Bei einem defekten BKV wäre das "Pedalgefühl" sehr hart und Du müsstest einfach fester treten um die Bremswirkung zu erzielen. Mit BKV wirkt es etwas weicher, aber der Druck ist eben trotzdem vorhanden. Da passt Deine Beschreibung iwie nicht. Das gilt auch bei defekten Schläuchen oder Ventilen.

Meine Idee ist Luft im System. Also BF wechseln und sehen was danach passiert.

Genug "rumgeschlaut"... Halte uns auf dem Laufenden...

Gruß aus der Heide
Christoph
NSU Ro 80 (76)
Audi 100 Coupé S (76)
Audi 100 Coupé S (72 - in Arbeit)
Audi 200 turbo (81)
Audi 100 GL 5E (79)
Audi 100 2.0 E (90)
Audi Cabrio (92)

Benutzeravatar
audi-zwickau
VAG-Händler
VAG-Händler
Beiträge: 743
Registriert: 20 Jul 2012, 21:03
Wohnort: zwickau

Re: Bremskraftverstärkung nicht vorhanden

#10 Beitrag von audi-zwickau » 24 Aug 2017, 20:58

Hallo,

hier der Zwischenstand:
- der HBZ ist gewechselt
- Radbremszylinder hinten rechts an einer Manschette nicht mehr so toll( rissig )
aber ohne Flüssigkeitsverlust
- kommen beide Neu montiert
- Beläge i.O.


Wenn das alles zusammen ist und alles i.O. ist
melde ich das.. ist das OK ?
" Mein Satz mit 3x Wort ist "

-hier noch eine Vermutung:
Ich habe vor dem sogenannten schlagartigen Abfall der Bremsunterstützung mehrmals ein metallisches Geräusch ( quitschen ) wahrgenommen.
Ich habe das hinten von den Trommelbremsen verortet. Ob das passt weiß ich nicht.
An der Mechanik an der hinteren Bremse ist aber alles bestens ( nicht angegammelt )
Der Wagen hatte auch hinten Bremswirkung, nur vorne hat der Wagen versetzt beim bremsen.
Im HBZ ist doch ein Zylinder mit Manschetten.
Wenn da eine wohl nicht richtig abdichtet werden die Kreise wohl unterschiedlich gut oder schlecht angesteuert?
Ja soweit bin ich. Nur Vermutungen vom Herr Ingeschenör.....
Das Teil meine ich.
Bild

Da an meinem Fzg. die Anzeige funktioniert für die Handbremshebelkontrollleuchte, Kabel sind auch da unter dem Teppich
konnte ich doch das Teil Halteblech für Kontaktschalter ergattern ( Siehe Bild Nr. 23 ).
Handbremshebel musste rauß, Blech und Kontaktschalter montiert, Stecker drauf und fertig. :lol:
Dabei habe ich festgestellt das die Manschette ( Bild Nr. 18 ) nicht mehr so schön ist.
Die gibt es aber sehr sehr schwer. Könnte mir die jemand im i.O. Zustand überlassen. Bei ernstaftem Interesse gibt es die Teilenummer per PN und einen Obolus. :up:
Bild

Grüße Uwe

Benutzeravatar
audi-zwickau
VAG-Händler
VAG-Händler
Beiträge: 743
Registriert: 20 Jul 2012, 21:03
Wohnort: zwickau

Re: Bremskraftverstärkung nicht vorhanden

#11 Beitrag von audi-zwickau » 25 Aug 2017, 20:24

Hallo,

es ist vollbracht. Der Wagen bremst wieder im Soll.
Verursacher war der HBZ. Es ist Ihm verziehen. Nach 38 Jahren ( ist bestimmt der erste )

Der Befund der hinteren Bremsen.
Radbremszylinder Neu gemacht.
Tommeln und Rest gereinigt, gangbar gemacht und alles gut.
Trommeln und Beläge hatte innen kaum Verschleiß.
Die Mechanik für die Handbremskontrollleuchte ist auch montiert und funktioniert wie sie soll. :D

Grüße UWE

Benutzeravatar
audi-zwickau
VAG-Händler
VAG-Händler
Beiträge: 743
Registriert: 20 Jul 2012, 21:03
Wohnort: zwickau

Re: Bremskraftverstärkung nicht vorhanden

#12 Beitrag von audi-zwickau » 01 Sep 2017, 20:00

Hallo,

hier noch ein paar Bilder nachgerreicht.

BildBildBild


Grüße UWE

Antworten