Progetto italiano: Mille Miglia

Von Alfa bis Zündapp

Moderatoren: 5E-Thomas, Gunther

Antworten
Nachricht
Autor
Benutzeravatar
Michael
Moderator
Moderator
Beiträge: 1674
Registriert: 02 Aug 2007, 23:51
Wohnort: 74177 Bad Friedrichshall

Nur zur Zierde

#136 Beitrag von Michael » 20 Jan 2019, 19:00

Heute geht es um die untere Zierleiste am Heckdeckel, ca. 7 x 115 cm groß:

Bild

Sie war schon recht abgegriffen und am rechten Rand war eine Verschraubung defekt. Das könnte doch eine schöne Winteraktion werden, dachte ich mir. Lancia-typisch ist dieses Bauteil unnötig aufwändig befestigt, wenn auch als langes, flaches Kunststoff-Gussteil im Grunde recht einfach gefertigt. In der Mitte befindet sich auf der Innenseite neben dem Hersteller-Logo noch eine Kennzeichnung für oben und unten, leider jedoch keinen Werkstoffhinweis:

Bild

Hier ist einer der sechs(!) intakten Befestigungsbolzen, der aus einer eingegossenen M4x10-Sechskantschraube besteht:

Bild

Zur Abdichtung der Löcher gibt es je eine Formdichtung (nicht etwa einen Standard-O-Ring):

Bild

Die Verschraubung erfolgt mit je einer Sechskant-Flanschmutter und einer geschüsselten Scheibe:

Bild

Nach der Demontage entdeckte ich, dass noch eine weiterer Butzen abgebrochen war - hier mal einer im Bild:

Bild

Nun wollte ich die beiden Butzen wieder ankleben, was sich ohne Kenntnis der Kunststoffart relativ schwierig gestaltet. Ein naiver Versuch mit Revell-Modellbaukleber an einem abgeschabten Span blieb erfolglos - der Kleber härtete nicht aus. Glücklicherweise kennt sich ein junger Konstruktionskollege von mir mit allerlei Fügechemie aus und war bereit, mir zu helfen. Also besuchte ich ihn Silvester in seiner Kellerwerkstatt und staunte zunächst nicht schlecht über einen großen Gerätepark mit Bohrmaschine, Drehmaschine, Bandsäge und einer selbstgebauten(!) CNC-Fräsmaschine, die u. A., mit CAD-Daten gefüttert, Gussformen fräsen kann. Zum Kleben kam nun ein Zweikomponenten-Epoxydharz zum Einsatz:

Bild

Die Fügestellen wurden etwas angerauht, gründlich entfettet und mit einem Tropfen des edlen Safts versehen:

Bild

Nach dem Aufsetzen der durch die Bruchflächen beinahe formschlüssig passenden Bolzenbutzen dienten passend zugeschnittene und gebohrte Winkelbleche mit je einem Paar Klammern zur sicheren Fixierung während des Tranports und darüber hinaus:

Bild

Da die Aushärtung von hohen Temperaturen profitiert, lagerte ich die Leiste zunächst im Wohnzimmer und nach Verfestigung sogar noch einige Tage auf der Heizung. Ersten, halbwegs mutigen Zug- und Wackelversuchen widerstand die Klebung unbeeindruckt. Wegen der Transparenz des Harzes erkennt man die "Kehlnaht" relativ schlecht:

Bild

Zur Abdichtung werde ich hier statt der großen Gummischeiben passende O-Ringe verwenden:

Bild

Schließlich schliff ich die Sichtseite an und lackierte mit Silber- und Klarlack aus der Dose. Das Bild ist leider nur im hinteren Teil scharf und zeigt neben dem edlen Mattglanz auch den (originalen) Schwund an den sechs Materialanhäufungen der Butzen auf der Rückseite:

Bild

Die Remontage erfolgt dann zum Saisonbeginn...
Viele Grüße - Michael

"Im Auto wird nicht gegessen!" Mein Vater, ca. 1972

Audi 200 5E (437.212), 03/82, Meteor-met.
Lancia Beta (828.CB0), 04/78, Rosso York
Toyota MR2 (W3), 05/02, Schwarz

Benutzeravatar
audi-nsu-fanatic
Moderator
Moderator
Beiträge: 3309
Registriert: 29 Dez 2006, 11:15
Wohnort: 74177 Bad Friedrichshall

Re: Progetto italiano: Mille Miglia

#137 Beitrag von audi-nsu-fanatic » 21 Jan 2019, 22:47

... some more detailing! :up:

Prima, da werden alle Details angegangen, die nicht 100 %ig sind.

Gute Nacht,

Andreas
Audi 100 Coupé S, F105, 1976, malachitmetallic
Audi 100 LS fuelinjection, F104, 1976, atlantikmetallic, USA-Export
Audi 200 5T, Typ 43, 1981, meteormetallic, Italien-Export
Audi 5000 S fuelinjection, Typ 43, 1983, gobimetallic, USA-Export
Audi quattro, Typ 85, 1985, tizianrotmetallic, USA-Export
Porsche 944 S2 Targa, 1991, zyklamperleffekt


KEEP AND SAVE IT FACTORY ORIGINAL!

Benutzeravatar
Michael
Moderator
Moderator
Beiträge: 1674
Registriert: 02 Aug 2007, 23:51
Wohnort: 74177 Bad Friedrichshall

Weber: Saisonstart muss noch etwas warten

#138 Beitrag von Michael » 02 Feb 2019, 14:28

Am 28.10.2018 berichtete ich über den Weber ...

Bild

... nein, nicht Grill, sondern über den Vergaser, der über die Drosselklappenwellen Luft zog. Mittlerweile ist er von Car Service Küppers zurück - sogar schon zum zweiten Mal. Nach der ersten Lieferung am letzten Freitag musste ich leider zwei Defekte entdecken: Das Rücklaufrohr war unmittelbar unterhalb des Flansches soweit verbogen, dass es auf ca. dem halben Umfang gerissen ist:

Bild

Der Hebel der Beschleunigerpumpe war soweit verbogen, dass die Mitnehmerrolle nicht auf dem Nocken der Drosselklappenwelle lief. Eine „Reparatur“ hätte ich mir hierzu zwar prinzipiell selber zugetraut, wollte aber vor Kontakt mit der Firma keine Hand anlegen:

Bild

Meiner geharnischten, aber doch höflichen Beschwerde-Mail folgte am Montag die Aufforderung zur Rücksendung, die ich auch am selben Tag erledigte. Bereits gestern erreichte mich dann der nachgebesserte WEBER 34 DATR 1/250:

Bild

Bild

Bild

Bild

Bis zum Befüllen mit Brennstoff und auf einen Funktionstest warte ich noch, bis das Wetter etwas freundlicher wird - ich bin gespannt!
Viele Grüße - Michael

"Im Auto wird nicht gegessen!" Mein Vater, ca. 1972

Audi 200 5E (437.212), 03/82, Meteor-met.
Lancia Beta (828.CB0), 04/78, Rosso York
Toyota MR2 (W3), 05/02, Schwarz

Benutzeravatar
audi-nsu-fanatic
Moderator
Moderator
Beiträge: 3309
Registriert: 29 Dez 2006, 11:15
Wohnort: 74177 Bad Friedrichshall

Re: Progetto italiano: Mille Miglia

#139 Beitrag von audi-nsu-fanatic » 08 Feb 2019, 17:50

Ein Kunstwerk! :up: :)

... da bin ich ja gespannt, wie der Lancia läuft. Wie Du ja auf anderem Weg bemerkt hast, schon wieder 2 Jahre her, unsere Aktion!

Gruß von Andreas
Audi 100 Coupé S, F105, 1976, malachitmetallic
Audi 100 LS fuelinjection, F104, 1976, atlantikmetallic, USA-Export
Audi 200 5T, Typ 43, 1981, meteormetallic, Italien-Export
Audi 5000 S fuelinjection, Typ 43, 1983, gobimetallic, USA-Export
Audi quattro, Typ 85, 1985, tizianrotmetallic, USA-Export
Porsche 944 S2 Targa, 1991, zyklamperleffekt


KEEP AND SAVE IT FACTORY ORIGINAL!

Benutzeravatar
Michael
Moderator
Moderator
Beiträge: 1674
Registriert: 02 Aug 2007, 23:51
Wohnort: 74177 Bad Friedrichshall

Re: Progetto italiano: Mille Miglia

#140 Beitrag von Michael » 04 Apr 2019, 00:16

Mit dem Frühling zog es mich wieder in die Halle, um den Vergaser zu prüfen. Die erste Inbetriebnahme im Anlieferzustand war eine Katastrophe, vielfältige Einstellversuche zeigten keinen Erfolg. Nach Rücksprache mit der o. g. Firma gab es dort zwar einen ordentlichen Leerlauf auf einem ihrer Prüfmotoren, aber keine Grundeinstellung gemäß der mitgelieferten Unterlagen.

Außerdem waren die beiden Leerlaufdüsen anders herum eingesetzt als abgeliefert/angekauft. Es kann aber auch sein, dass ich den Ankaufzustand bei der Demontage zur ersten Reinigung falsch protokolliert habe... Im Rahmen der ersten Einstellversuche habe ich die beiden Leerlaufdüsen trotzdem wieder zurückgetauscht.

Bild

Zunächst mein Wissenstand: Es gibt für beide Stufen je eine Leerlaufdüse (LLD) außen und je eine Haupt-/Luftkorrekturdüse (H-LKD) innen, also insgesamt vier Düsen. Das Foto zeigt den Vergaser (mit Fahrtrichtung oben) mit der 1. Stufe unten (mit geöffneter Starterklappe) und der 2. Stufe oben. Über die Anordnung der schrägen Vorzerstäuber müsste die linke H-LKD zur 1. Stufe und die rechte H-LKD zur 2. Stufe gehören – dann wären hier die H-LKD laut TD korrekt gesetzt: Links 1. Stufe 1,20/1,70, rechts 2. Stufe 1,50/2,10. Die LLD sollen haben 0,50 für die 1. Stufe und 0,80 für die 2. Stufe.

Bild

Das Bild aus den TD zeigt die vier Düsen leider in einer um 90° gedrehten Ansicht zum Schnitt durch die beiden Stufen, ohne Angabe wie herum gedreht wurde (real parallel zu den Drosselklappenwellen). Gehört nun die LLD ganz links auch zur 1. Stufe und die LLD ganz rechts zur 2. Stufe, also zum jeweiligen Nachbarn? In meinem Ersatzteilkatalog wird es anders beschrieben. Hier gehört die LLD Nr. 27 ganz rechts zur 1. Stufe, Nr. 28 ganz links zur 2. Stufe, die H-LKD Nr. 34/36 links zur 1. Stufe und Nr. 35/37 rechts zur 2. Stufe. So war ja auch der Anlieferzustand nach Überholung.

Bild

Vor der Grundeinstellung habe ich mit einer Düsenlehre geprüft, ob die Lochdurchmesser den eingeprägten Maßen entsprechen. Das war immerhin der Fall und dass die Bezeichnungen zu den Angaben in den TD passen, hatte ich schon vorher feststellen dürfen.

Bild

Hier ist eine Übersicht der Einstellwerte für die Startautomatik in zwei Stufen. Die Stufenscheibe 5 wird über die Bimetallfeder am kühlmitteldurchströmten Thermostatgehäuse mit zunehmender Temperatur im Uhrzeigersinn verdreht und öffnet dabei über die vertikale Stange die Starterklappe.

Bild

Durch den Blitz links vom Objektiv sieht man leider den 1-mm-Spalt (1 ... 1,05) der 1. Stufe nicht klar.

Bild

Hier sind 0,7 mm (0,3 ... 1,0) in der 1. Stufe der Startautomatik eingestellt, deren Stange mit der Kunststoffbüchse per Unterdruck bewegt wird, um den mit der Bimetallfeder im Eingriff stehenden Mitnehmerhebel zu begrenzen, der wiederum koaxial zur Stufenscheibe dreht, gegen die er per Feder und Anschlag verbunden ist

Bild

Hier habe ich den axialen Anschlag für die Stange so eingestellt, dass mit einem Spalt der Starterklappe von gut 8 mm (8 ... 8,25) die Büchse gerade an den Mitnehmerhebel kommt.

Bild

Für dieses Maß habe ich mir eine Lehre gemacht.

Bild

Mit dieser Grundeinstellung lief der Motor zwar etwas besser als vorher, jedoch weit entfernt von gut. Vor allem reagierte er immer noch kaum auf Veränderungen der Gemischregulierschraube und der Leerlaufschraube für den warmen Motor. Mittlerweile lieh ich mir nochmals das CO-Messgerät und machte dann jeweils morgens und abends Kaltstart- und Warmlaufversuche. Nach nochmaligem Tausch der beiden LLD gemäß Katalogpositionen kam ich endlich zu annehmbaren Zuständen von Leerlauf und Gasannahme. Jetzt endlich reagierte der Motor inkl. CO-Wert auf Gemischregulier- und Leerlaufschraube. Momentan stehe ich bei 6 % CO, was mir als Diesel-Entwickler natürlich reichlich fett vorkommt. Der Warmlauf könnte noch besser sein, aber ich bin vorerst zufrieden. Meine zwischenzeitliche Verzweiflung (Woran liegt's? Ist noch irgendetwas verstopft, undicht? Ist das Gehäuse gerissen? ...) ist einer gewissen Zuversicht gewichen.

Vielleicht bekomme ich es noch besser hin... 8)
Viele Grüße - Michael

"Im Auto wird nicht gegessen!" Mein Vater, ca. 1972

Audi 200 5E (437.212), 03/82, Meteor-met.
Lancia Beta (828.CB0), 04/78, Rosso York
Toyota MR2 (W3), 05/02, Schwarz

Benutzeravatar
Michael
Moderator
Moderator
Beiträge: 1674
Registriert: 02 Aug 2007, 23:51
Wohnort: 74177 Bad Friedrichshall

Rücksicht nehmen

#141 Beitrag von Michael » 26 Apr 2019, 22:28

Der "Rückblickspiegel" zeigte leider ein sehr trübes Bild! Bei Tag schon ärgerlich, wurde es bei Dunkelheit zu einem Sicherheitsrisiko. Eine äußerliche Reinigung brachte keine Besserung. Daher vermutete ich einen ermatteten Spiegel wegen einer angegriffenen Reflexionsschicht. Man konnte an Schnitzspänen auch erkennen, dass schon einmal jemand versucht hatte, den Spiegel zu zerlegen. Bei ebay in Italien fand ich einen "neuen" Spiegel, der allerdings nur wenig heller reflektierte, dafür aber einen intakten Rahmen hatte. Beim Betrieb im Auto rüttelte das Ding ziemlich heftig, weil eine der beiden Blechnasen der Abblendmechanik nicht in der dafür vorgesehenen Nut des schrumpflackierten Blechgehäuses saß:
Bild

Irgendwo bot sich ein Angriffspunkt für einen Kunststoffspatel, um den Rahmen nach und nach aus dem Gehäuse zu hebeln:
Bild

Die Abblendmechanik dreht das ganze Gehäuse um die Achse der beide o. g. Blechnasen und arretiert in den beiden Stellungen mit dem durch den Hebel gespannten Federdraht:
Bild

Entgegen meiner vorherigen Vermutung besteht das Spiegelelement nicht aus einem keilförmigen Glasstück, sondern aus zwei Teilen, nämlich einem Spiegel und einer Glasscheibe. Das ergibt drei Flächen, die über die Jahre - nein, Jahrzehnte - verschmutzen und nicht ohne Weiteres sauber zu bekommen sind:
Bild

Diese Oberflächen brauchte ich nur zu reinigen und einzusetzen - schon hatte ich wieder einwandfreie Sicht und muss nun nicht mehr rücksichtslos fahren! (Das Wiedereinsetzen des mit beiden Gläsern besetzten Rahmens ins Gehäuse gestaltete sich extrem knifflig, dabei zerbrach mir eine Glasscheibe! Er war auch schon spät... Zum Glück hatte ich ja noch Ersatz aus dem alten Gehäuse, und ich werde mir weiteren Ersatz aus Bilderrahmenglas anfertigen. Am nächsten Morgen strich ich den Rahmen mit einer "fetten" Spülmittellösung ein und versuchte es erneut. Es blieb ein Kraftakt, gelang aber innerhalb weniger Minuten. :roll: )
Viele Grüße - Michael

"Im Auto wird nicht gegessen!" Mein Vater, ca. 1972

Audi 200 5E (437.212), 03/82, Meteor-met.
Lancia Beta (828.CB0), 04/78, Rosso York
Toyota MR2 (W3), 05/02, Schwarz

Benutzeravatar
Michael
Moderator
Moderator
Beiträge: 1674
Registriert: 02 Aug 2007, 23:51
Wohnort: 74177 Bad Friedrichshall

Ein Wechselbad der Geöle

#142 Beitrag von Michael » 26 Apr 2019, 23:27

Ein Motorölwechsel wäre nach meinen üblichen Kriterien noch nicht nötig gewesen. Da mich der tropfende Ölablassstopfen aber extrem nervte und ich das Getrieböl unbekannten Alters sowieso mal erneuern wollte, nahm ich nun beides in Angriff. Beides zusammen brachte meine Auffangwanne an den Rand ihrer Kapazität:
Bild

Die Einfüllöffnung fürs Getriebe war wenig zugänglich:
Bild

Einen Rest Kraftstoffschlauch 9,5x3,5 (=> 16,5 mm) konnte ich nach etwas Schnitzerei in das M16x1,5-Gewinde einfädeln und das Öl über den in den Schlauch gesteckten Schnorchel der Flasche einfüllen:
Bild

Durch die fehlende Belüftung ging dieses Spiel in die Verlängerung... Fürs nächste Mal habe ich mir schon transparenten PVC-Schlauch 10x2 (=> 14 mm) und einen Trichter organisiert. Nun sind jedenfalls alle drei Ablassschrauben für Motor, Getriebe und Differnzial wieder dicht. Lancia arbeitet hier mit konischen Gewinden, ich bevorzuge normale mit separater Dichtfläche. Dafür bietet der Inbus-Angriff die Chance, die Schraube mit eingesetztem Werkzeug aus dem Gewinde herauszudrehen, ohne sie im Öl zu verlieren, wenn man sich dabei geschickt anstellt (im ersten Versuch misslungen, dann zweimal geglückt):
Bild

Außerdem gönnte ich meiner Italienerin noch je eine neue Dichtung für den Ölmessstab und den Einfülldeckel:
Bild
Viele Grüße - Michael

"Im Auto wird nicht gegessen!" Mein Vater, ca. 1972

Audi 200 5E (437.212), 03/82, Meteor-met.
Lancia Beta (828.CB0), 04/78, Rosso York
Toyota MR2 (W3), 05/02, Schwarz

Benutzeravatar
Michael
Moderator
Moderator
Beiträge: 1674
Registriert: 02 Aug 2007, 23:51
Wohnort: 74177 Bad Friedrichshall

Zünden, waschen, prüfen

#143 Beitrag von Michael » 27 Apr 2019, 17:47

Neben den schon beschriebenen Vergasersorgen widmete ich nun auch mal wieder der Zündung. Im www fand ich noch einen NOS-Unterbrecher von Bosch:
Bild

Dass das Teil auch für den BMW 1502 passt, könnte seine Verfügbarkeit erhöhen, allerdings war das nun auch nicht der gängigste Typ aus München:
Bild

Im Vergleich zum alten Exemplar passt es:
Bild

Bei Vollhub soll der Kontaktabstand zwischen 0,37 und 0,43 mm (oder 0,4 +/- 0,03 mm) liegen. Zum Einstellen dienen die Nut im Kontakt und die Nase in der Basis, an denen man sich mit einem Schraubendreher "abstützen" kann:
Bild

Mit meiner neuen Zündlichtpistole gelangen die Einstellung von Schließwinkel (punktgenau auf den Mittelwert von 55° +/-3°) und Zündzeitpunkt (welcher sich wiederum mit dem Schließwinkel verändert, wie ich wieder lernen durfte) problemlos:
Bild

Rechtzeitig vor der anstehenden HU versagte plötzlich die Scheibenwaschpumpe - nach zweimaliger Funktion ging beim dritten Antippen nichts mehr. Hmm, bestimmt der Pumpenmotor ... oder der Schalter, ein Kabelbruch ... der Schlauch verstopft? Meine Analysen inkl. Grübeln, Kabelsuchen, Messen, Grübeln, Probieren und Testen (und nochmal Grübeln...) nahmen mehrere Stunden in Anspruch:
  • Keine Spannung am Stecker => Schalter?
    Schalter geprüft, schließt widerstandsfrei den Kontakt => scheint i. O.
    Pumpe direkt an der Batterie läuft => Motor i. O.!
    12 V zw. Steckerplus und Batteriemasse => Schalter und Plusleitung bis Stecker i. O. => Masseleitung n. i. O.!
    Pumpenmasse direkt an Batteriemasse und Schalterplus auf Pumpenplus gesteckt => Pumpe läuft => nochmal Masseleitung n. i. O.!
    Massefehler gesucht und gefunden => Ein Massestecker am 8-fach-Stern links am Frontblech lage lose herum und hatte bis vor Kurzem wohl immer nur zufällig Anlagekontakt (funktionierte erstaunlich lange): Aufgesteckt und fertig!
An der Stelle hatte ich bisher noch nicht gearbeitet (Ich war's nicht! :-)), trotzdem hätte mir das wegen der Analogie zum Scheinwerferproblem rechts (dort selbst gemacht, siehe S. 9, Beitrag vom 28.10.2018) auch etwas früher auffallen können. Aber so habe ich wenigstens mal wieder ein wenig Elektrotechnik geübt.

Bei der Schalteruntersuchung fand ich noch diese "Buchse"(?), die wie eine Lampenfassung geformt ist (mit zwei gegenüberliegenden Nuten für Rastnasen) und permanent(!) 12 V führt. Kennt jemand so etwas?
Bild

Übrigens: Die HU und AU (mit CO-Justierung durch die beiden erfreuten TÜV-Prüfer) bestand der Beta "ohne Mängel", rechtzeitig vor seinem morgigen einundvierzigsten Geburtstag!
Viele Grüße - Michael

"Im Auto wird nicht gegessen!" Mein Vater, ca. 1972

Audi 200 5E (437.212), 03/82, Meteor-met.
Lancia Beta (828.CB0), 04/78, Rosso York
Toyota MR2 (W3), 05/02, Schwarz

Benutzeravatar
Michael
Moderator
Moderator
Beiträge: 1674
Registriert: 02 Aug 2007, 23:51
Wohnort: 74177 Bad Friedrichshall

Druck und Spiel

#144 Beitrag von Michael » 29 Mai 2019, 22:46

Heute geht es um einige Vitalwerte meines Lampredi-Vierzylinders: Kompression und Ventilspiel!

Erstere maß ich mit einem preiswerten Prüferset (< 40 EUR mit stabilem Stahlflex-Schlauch und diversen Adaptern). Für wissenschaftliche Absolutwerte taugt solch ein Schnäppchen eher nicht, wenn man sich aber einbildet, immer denselben Messfehler zu machen und den zunächst pro Arbeitsspiel steigenden Druck nach adäquater Laufzeit am asymptotischen Endwert zu finden, liegt man hoffentlich nicht völlig daneben. Ich kam auf Werte zwischen knapp 11 und knapp 12 bar - das finde ich bei einem geometrischen Verdichtungsverhältnis von 9,3 in Ordnung:

Bild

Bild

Bild

Bild

Der Ventiltrieb ist dem unserer Audi Motoren mit Zahnriemen sehr ähnlich: Die Nocken betätigen die Ventile quasi direkt über Tassenstößel, in die gehärtete Scheiben zum Einstellen des Ventilspiel eingelegt sind. Hier gibt es gegenüber meinem EA828 nur einen Zylinder weniger, dafür eine Nockenwelle mehr. Los geht's mit der Demontage der beiden Ventildeckel, was nach Entfernen des Luftfilters mit vier Schrauben erledigt war. Zum Sehen musste ich zunächst etwas Öl absaugen:

Bild

Um die Scheiben oder Shims wechseln, muss man die Nase am Rand des Tassenstößels nach innen drehen, hier markiert am Einlass von Zylinder 3:

Bild

Dank wieder einmal freundschaftlicher Hilfe konnte ich auf einen gut sortierten Fundus an Scheiben zurückgreifen:

Bild

Ebenso wie auf diesen Tassenstößelniederhalter FIAT 1867055000, der den Nocken auf der Welle umfasst. Die beiden Arme sind etwas über 33 mm auseinander, um die Scheibe so gerade eben passieren zu lassen. Die beiden Abflachungen liegen dabei auf dem Tassenstößel mit einem Durchmesser von 37 mm auf:

Bild

Hier ist er im Einsatz, nachdem ich durch Rollen des Wagens im fünften Gang den Stößel mit dem Nocken heruntergedrückt und nach dem Einlegen des Werkzeugs wieder freigestellt hatte. Mit einem 3er Schraubendreher spitzelt man die Scheibe aus der Tasse. Auf der Einlassseite ging das recht gut, auf der Auslassseite störten das Wasserrohr und die Schwerkraft...

Bild

Vorher hatte ich natürlich das alte Ventilspiel A im jeweiligen Zünd-OT gemessen. Dann misst man die Dicke der alten Einstellscheibe B und ermittelt mit dem Sollwert C das Maß der neuen Scheibe: A + B - C. Bei meinem Motor sind die Sollwerte

- für den Einlass: 0,42 +/- 0,03 mm und
- für den Auslass: 0,48 +/- 0,03 mm.

Beim Einlass ging ich im zweiten Anlauf in die untere Toleranz von 0,40 (geringere Wärmedehnung, bessere Füllung), beim Auslass in die obere Toleranz von 0,50. Bei mir lagen die Spiele um fünf bis 15 Hundertstel zu niedrig. Im Bild sieht man den Messwert einer alten Scheibe mit 4,35 mm und die neue Scheibe mit 4,25 mm, die das Ventilspiel um 0,10 mm erhöht:

Bild

Nach dem Einsetzen der neuen Scheibe und einmaligen "Durchdrehen" prüft man nochmals das neue Spiel - hier war dann alles in Ordnung:

Bild
Viele Grüße - Michael

"Im Auto wird nicht gegessen!" Mein Vater, ca. 1972

Audi 200 5E (437.212), 03/82, Meteor-met.
Lancia Beta (828.CB0), 04/78, Rosso York
Toyota MR2 (W3), 05/02, Schwarz

CarstenT.
Praktikant
Praktikant
Beiträge: 27
Registriert: 22 Jan 2019, 12:32

Re: Progetto italiano: Mille Miglia

#145 Beitrag von CarstenT. » 02 Jun 2019, 15:37

Hallo Michael,

Na, hast du ne lange Probefahrt gemacht?

Ich war heute morgen auf dem Weg zu einem Treffen in GLA, da denke ich, den Wagen kennst du doch.
Gerade mal die Nummer abgeglichen, und es war dein Wagen...

Grüße aus dem Pott
Carsten

Benutzeravatar
Michael
Moderator
Moderator
Beiträge: 1674
Registriert: 02 Aug 2007, 23:51
Wohnort: 74177 Bad Friedrichshall

Teilnahme am Treffen der Lancia IG Giro dell' Assia

#146 Beitrag von Michael » 04 Jun 2019, 21:18

Hallo Carsten,

datt is ja n Ding! Tatsächlich war ich von Samstag auf Sonntag zu Besuch bei meiner Mutter in der alten Heimat. Hast Du mich Fahren sehen oder warst Du auf der Tunnelstraße unterwegs?


Zuvor führte mich diese ausführliche Probefahrt bereits am Donnerstag ins hessische Herborn zum Treffen der Lancia IG. Dieses Jahr konnte ich endlich mit eigenem Gerät antreten und musste nicht auf Schützenhilfe eines auch hier aktiven und Treuen(sic) IG-Kollegen hoffen. Hier einige Aufnahmen von der Fahrzeugpräsentation am Freitag auf dem Domplatz in Wetzlar:

Bild

Bild

Bild

… nachdem wir eine Werksführung bei Leica genossen haben:

Bild


An anderer Stelle folgen sogar noch Audi Bilder!
Viele Grüße - Michael

"Im Auto wird nicht gegessen!" Mein Vater, ca. 1972

Audi 200 5E (437.212), 03/82, Meteor-met.
Lancia Beta (828.CB0), 04/78, Rosso York
Toyota MR2 (W3), 05/02, Schwarz

CarstenT.
Praktikant
Praktikant
Beiträge: 27
Registriert: 22 Jan 2019, 12:32

Re: Progetto italiano: Mille Miglia

#147 Beitrag von CarstenT. » 08 Jun 2019, 12:24

Hallo Carsten,

datt is ja n Ding! Tatsächlich war ich von Samstag auf Sonntag zu Besuch bei meiner Mutter in der alten Heimat. Hast Du mich Fahren sehen oder warst Du auf der Tunnelstraße unterwegs?
Hi,

waren zu zweit auf dem Weg zu einem Treffen der Gelsenkirchener OKIG an der Voßstrasse , alleine hätte ich mal angehalten.

Dort war im übrigen ein ich sag mal mittelblaues Beta Coupe.

Auf dem Rückweg warst du leider schon weg.

Grüße Carsten

Benutzeravatar
Michael
Moderator
Moderator
Beiträge: 1674
Registriert: 02 Aug 2007, 23:51
Wohnort: 74177 Bad Friedrichshall

Öldruck und nochmal Zahnriemen

#148 Beitrag von Michael » 11 Aug 2019, 01:31

Bei der o. g. Ausflugs- und Besuchsfahrt Ende Mai, Anfang Juni kam ich auf dem Rückweg in einen Stau mit Stop-and-Go-Verkehr. Dabei leuchtete im Leerlauf die Öldruckkontrollleuchte auf und auch die Öldruckanzeige zeigte Werte nahe Null an. Bei leicht höheren Drehzahlen erlosch die Warnleuchte und ab ca. 2000/min stellte sich wieder ein ansprechender Öldruck ein. Wegen der sehr großen Hitze und niedrigen Fahrgeschwindigkeiten war das Öl natürlich maximal heiß und minimal viskos. Da der sehr niedrige Öldruck einerseits mit niedriger Belastung einherging und bei höherer Belastung der Öldruck stieg, wagte ich einigermaßen unbekümmert die weitere Heimfahrt. Doch auch am nächsten Morgen bei noch deutlich unter 30 °C flackerte die Ölleuchte nach nur 5 km Berufspendelei auf => das war so nicht in Ordnung.

Zunächst lieh ich mir ein externes Manometer, um die Bordinstrumente zu prüfen, und schloss es anstelle des Öldruckgebers:
Bild

an die Konsole, an der auch der Ölfilter sitzt:
Bild

Leider bestätigte diese Messung bei verschiedenen Drehzahlen die Werte der Bordarmaturen, hier die ca. 2 bar bei 3000/min:
Bild

Also wollte ich die Ölpumpe prüfen, die sich direkt über der Ölwanne befindet:
Bild

Allerdings bekommt man die Ölwanne nicht so einfach vom Motor entfernt, da sie rechts (hier links) sehr nah über dem Aggregateträger liegt. Also muss man den Motor ca. 10 cm anheben, ohne ihn an der Ölwanne hochdrücken zu können. Zum Glück konnte ich mittelbar aus einer Audi Werkstattauflösung eine solche Motorbrücke erstehen, die mir nun gute Dienste leistete:
Bild

Sie ist längenverstellbar, liegt auf den inneren Kotflügelkanten auf und verfügt über zwei Querarme mit Spindeln. Es fehlten nur ein paar Schrauben und Ketten zur Verbindung mit dem Motor, die ich nachkaufte:
Bild

Nebenbei musste ich natürlich die beiden Motorlager rechts und links vorne lösen, das Hosenrohr vom Krümmer, den Kühler aus seiner Klammerung, den Luftfilter, eine Frontstrebe, die Batterie... Außerdem habe ich den Aggregateträger hinten nur etwas und vorne mehr befreit, um weitere "Luft" zu bekommen. Damit sah es schon ganz gut aus:
Bild

Die 18 Schrauben waren dann schnell herausgedreht und die Ölwanne demontiert. In der Hälfte rechts vom Schwallblech, wo die Ölpumpe ansaugt, lag eine geknickte Unterlegscheibe! Seit 1978? Links befand sich ein mehrere Millimeter dicke Schlammpfütze:
Bild

Etwas ganz ähnliches konnte man auch schon nach Entfernen einer Unterlegscheibe am Ölpumpengehäuse erkennen:
Bild

Unter dem Deckel sah es recht gut aus:
Bild

Die eigentliche Pumpenkammer (leider unscharf) machte auch keinen Kummer:
Bild

Ebenso wenig die beiden Zahnräder:
Bild

Im Pumpengehäuse konnte ich jedoch einen kleinen Aluspan entdecken:
Bild

Die Prüfung von Axial- und Radialspiel zeigten tolerierbare Werte, wobei das Axialspiel eher an der oberen Grenze lag:
Bild

Die Feder für die Öldrucksteuerung (schließt eine Öffnung bei niedrigen Drehzahlen/Öldrücken) hatte zumindest im unbelasteten Zustand die richtige Länge. Trotzdem legte ich nach Expertenrat noch eine 0,8 mm dicke Scheibe (ein passender Aludichtring aus dem Fundus) unter die Stahlscheibe - die verhindert, dass sich die Stahlfeder ins Alugehäuse arbeitet -, um der Feder etwas mehr Vorspannung zu geben. Ein neuer O-Ring für die Auflage zwischen Ölpumpe und Kurbelgehäuse lag auch schon bereit:
Bild

Der Ansaugschnorchel enthält ein Sieb, das mit einem Edelstahlblech geklammert wird. Die Dichtung dazwischen lag offensichtlich nie richtig an:
Bild

Daher habe ich mir aus ölfestem Gummi eine neue geschnitten:
Bild

und eingesetzt:
Bild

Da ich keinen Defekt erkennen konnte, habe ich alles nur gereinigt und wieder zusammengesetzt. Die Ölwanne hatte ich zum Pulverbeschichten gegeben, natürlich nur außen:
Bild

Die unansehnlichen Schrauben wollte ich durch neue ersetzen und bekam beim Händler meines Vertrauens (Schrauben Bauer in Heilbronn) nicht nur wieder identisch dimensionierte Sechskantschrauben M6x16 in gelb-verzinkt, sondern sogar noch von demselben Hersteller LOBO, hier rechts und ganz rechts mit der speziellen Unterlegscheibe:
Bild

Soweit sah das dann alles sehr gut aus - jetzt kommt der unangenehme und auch peinliche Teil! Nur so nebenbei wollte ich mich nämlich noch um den für mein Empfinden zu stark flatternden Zahnriemen kümmern, wie man es im Leerlauf beobachten konnte. Durch die Anhebung des Motors kam ich auch viel besser ran.

Nach der Demontage der Abdeckung fielen mir schon die leicht glänzende Rückseite des Zahnriemens und nach dessen Abnahme auch viele kleine, oberflächliche Querrisse auf. Außerdem sah die Spannrolle sehr seltsam aus und ließ sich überhaupt nicht drehen! Sofort (aber eben erst jetzt) erinnerte ich mich daran, dass ich bei der Montage der neuen Spannrolle mit dem neuen Lager auf die Trägerplatte denselben Effekt hatte und sofort korrigierte. Dabei hatte ich mir nicht vergegenwärtigt, dass beim Fixieren der Platte mit dem gespannten Riemen die Rolle natürlich(!) wieder gegen die Platte gedrückt wird. Die Scheibe unter der Anzugsmutter drückt direkt auf den Innenkäfig des Lagers und nicht etwa nur auf den Achsstummel der Platte! Das heißt, dass der Zahnriemen ca. 4000 km über die feststehende Rolle gerutscht ist, statt darüber abzurollen - entsprechend sah sie auch aus:
Bild

Gott sei Dank hat das Material diese Tortur überstanden und nicht versagt! Zum Glück hatte ich die alte intakte Rolle noch, die auch auf Anschlag aufgepresst genug Spiel zwischen sich und der Platte ließ und daher frei lief:
Bild

Das alte Lager hat zwar nie gerollt, ich wollte es aber wegen der zu vermutenden thermischen Punktbelastung nicht weiterverwenden. Stattdessen habe ich beim Fachgeschäft Boie in Heilbronn ein SKF 3205 A-2RS1TN9/MT33 im Standardmaß 25x52x20,6 mm gekauft. Damit wurde alles wieder gut:
Bild

... gedeckelt und dokumentiert:
Bild

Das zeitweilig auftretende Zwitschergeräusch, dessen Ursache mir stets schleierhaft war, ist nun auch verschwunden! Wie gesagt - sehr peinlich! Immerhin gelang es mir, die Zündung wieder einzustellen, wie es immer nach Arbeiten an Steuerzeiten notwendig ist:
Bild

Doch zurück zum Ölhaushalt: Nach anfänglich zufriedenstellendem Druckniveau ließ er schnell wieder nach, wenn auch selbst bei hohen Temperaturen die Warnleuchte nicht anging. Blöderweise kann ich mich nicht wirklich sicher an das Druckniveau vor der Warnleuchte erinnern.

Bei einer Ausfahrt Ende Juli lag der Druck nur noch knapp über den Werten vor dem Eingriff und damit schon wieder bedenklich niedrig. Seit einer Kreuzungsabfahrt mit Ausdrehen in den ersten drei Gängen ist der Öldruck nun aber wieder völlig in Ordnung. Stabil und wiederholbar! Natürlich treibt mich noch ein gewisses akademisches Interesse, herauszufinden, woran der Öldruckmangel lag und warum er jetzt wieder in Ordnung ist. Wurde irgendein Kanal freigespült? Ich weiß es nicht. Und erfreue mich am hoffentlich gesunden Öldruck...
Viele Grüße - Michael

"Im Auto wird nicht gegessen!" Mein Vater, ca. 1972

Audi 200 5E (437.212), 03/82, Meteor-met.
Lancia Beta (828.CB0), 04/78, Rosso York
Toyota MR2 (W3), 05/02, Schwarz

Benutzeravatar
Louis
Betriebsrat
Betriebsrat
Beiträge: 1405
Registriert: 29 Nov 2013, 23:12
Wohnort: Bremervörde

Re: Progetto italiano: Mille Miglia

#149 Beitrag von Louis » 11 Aug 2019, 22:46

Immer wieder toll hier mit zu lesen. Einfach nur TOP

Ganz großes ... Filzballbeschauen
Gruß Ingo

Audi 200 5T inarisilber, EZ '80
und noch bisschen altes Zeugs

Antworten