Typ43

Das offizielle Forum der Audi 100/200 Typ43-IG - Datenschutzhinweise auf der Homepage:
Deutsche Flagge Schweizer Flagge Österreichische Flagge Finnische Flagge Belgische Flagge Schwedische Flagge Norwegische Flagge Lettische Flagge Dänische Flagge Luxemburgische Flagge Niederländische Flagge Ungarische Flagge Französische Flagge Polnische Flagge Britische Flagge Spanische Flagge Südafrikanische Flagge Russische Flagge US-Flagge
Willkommen im Forum der Audi 100/200 - Typ43 - IG!
We would also like to extend a very warm welcome to all our foreign friends!
Nous souhaitons (également) la bienvenue aux internautes d'ailleurs.
Aktuelle Zeit: 16 Nov 2018, 12:56

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 162 Beiträge ]  Gehe zu Seite Vorherige 17 8 9 10 11
Autor Nachricht
 Betreff des Beitrags: Re: Wartungsarbeiten
BeitragVerfasst: 27 Jul 2017, 22:33 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 Dez 2006, 11:15
Beiträge: 3214
Wohnort: 74177 Bad Friedrichshall
Guten Abend,

ich habe endlich Zeit gefunden, meine Klimaanlage auszuprobieren. Leider schaltet die Magnetkupplung nicht. Ich hatte dann die Klimaanlage nochmal abgesaugt, um zu schauen, ob noch die korrekte Füllmenge drinnen ist. Der Kompressor schaltet ja nur ein, wenn die Klimaanlage ausreichend gefüllt ist.

Gut war schon einmal, dass ich die Menge, die ich eingefüllt habe, auch wieder heraus geholt habe - die Anlage ist also dicht. :up:

Jetzt muss ich weiter auf die Suche gehen, womöglich ist es ein elektrisches Problem. Die Sicherung ist allerdings in Ordnung. Ich schaue mir jetzt mal die Fehlersuche im Audi 5000 Reparaturleitfaden an ...

Gruß von Andreas

_________________
Audi 100 Coupé S, F105, 1976, malachitmetallic
Audi 100 LS fuelinjection, F104, 1976, atlantikmetallic, USA-Export
Audi 200 5T, Typ 43, 1981, meteormetallic, Italien-Export
Audi 5000 S fuelinjection, Typ 43, 1983, gobimetallic, USA-Export
Audi quattro, Typ 85, 1985, tizianrotmetallic, USA-Export
Porsche 944 S2 Targa, 1991, zyklamperleffekt


KEEP AND SAVE IT FACTORY ORIGINAL!


Nach oben
   
 Betreff des Beitrags: Re: Wartungsarbeiten
BeitragVerfasst: 27 Jul 2017, 22:53 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 19 Dez 2006, 20:55
Beiträge: 2097
Wohnort: Bischoffen
audi-nsu-fanatic hat geschrieben:
... Der Kompressor schaltet ja nur ein, wenn die Klimaanlage ausreichend gefüllt ist. ...



Hallo Andreas,

hat dein 200er denn den Niederdruckschalter am Verdampfer überhaupt verbaut??? Ich meine, da war nix zu sehen. Den gab es auch erst ab Mj. 82!
Schau aber mal die Verkabelung am Verdampfer an. Wenn z.B. der Temp-Schalter nicht verkabelt ist, dann geht auch nix. Oder der 2-polige Stecker ist nicht gesteckt.
Dann würde ich als nächstes schauen, ob Überhaupt Spannung am Kompressor ankommt. Einfach mal ne Glühbirne dran hängen.
Ansonsten bleibt nur übrig, alles Stück für Stück nach Kabelplan zu prüfen.

Achja, nochwas: immer schön das Heizungsgebläse einschalten. Bei Gebläse "AUS", ist nämlich auch die Klima aus.
Jaja, da hab ich auch schon mal ne Weile nach gesucht.... :?

_________________
Gruß Jörg (WJ-Freak)
-oooo-

Audi 100 CD 5E, colibrigrünmetallic, EZ 1979
Audi 5000 S fuelinjection, alpinweiß, EZ 1979 (USA)
Audi 200 5T, kupfermetallic, EZ 1980
Audi 200 5T, diamantsilbermetallic, EZ 1981
Audi 200 5T, meteormetallic, EZ 1981
Audi 200 turbo, alpinweiß, EZ 1982
Audi 5000 turbo diesel, gobimetallic, EZ 1982 (USA)
Audi 5000 turbo, lhasametallic, EZ 1983 (Kanada)
Audi 4000 S quattro, montegoschwarz-metallic, EZ 1984 (USA)


Nach oben
   
 Betreff des Beitrags: Re: Wartungsarbeiten
BeitragVerfasst: 27 Jul 2017, 23:01 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 Dez 2006, 11:15
Beiträge: 3214
Wohnort: 74177 Bad Friedrichshall
... ich mag nicht! Elektrik ist doof! Mag auch keine Elektro-Autos :roll: :roll:

_________________
Audi 100 Coupé S, F105, 1976, malachitmetallic
Audi 100 LS fuelinjection, F104, 1976, atlantikmetallic, USA-Export
Audi 200 5T, Typ 43, 1981, meteormetallic, Italien-Export
Audi 5000 S fuelinjection, Typ 43, 1983, gobimetallic, USA-Export
Audi quattro, Typ 85, 1985, tizianrotmetallic, USA-Export
Porsche 944 S2 Targa, 1991, zyklamperleffekt


KEEP AND SAVE IT FACTORY ORIGINAL!


Nach oben
   
 Betreff des Beitrags: Re: Wartungsarbeiten
BeitragVerfasst: 28 Jul 2017, 08:06 
Offline
Aufsichtsrat
Aufsichtsrat

Registriert: 31 Jan 2009, 21:20
Beiträge: 2884
Wohnort: Region Hannover
audi-nsu-fanatic hat geschrieben:
... ich mag nicht! Elektrik ist doof! Mag auch keine Elektro-Autos :roll: :roll:



Ich auch nicht, aber darauf wird es in "Zukunft" hinaus laufen (dann vielleicht auch ohne "Auto-Kartellen", wie gerade ....) :!:

Gruß Axel.


Nach oben
   
 Betreff des Beitrags: Re: Wartungsarbeiten
BeitragVerfasst: 28 Jul 2017, 20:49 
Offline
Abteilungsleiter
Abteilungsleiter

Registriert: 13 Jan 2016, 22:01
Beiträge: 502
Noch ein nicht ganz unwichtiger Punkt für das Einschalten des Kompressors: Wenn alle schon erwähnten Bedingungen erfüllt sind und das Relais für die Magnetkupplung sowohl Versorgungssspannung hat (kann auch eine fliegende Sicherung in schwarzem Halter sein) und auch wirklich durchschaltet, dann gibt es noch die Übertemperatursicherung in einem schwarzen Kästchen hinter dem Kompressor, welche bei mir im Eimer war. Dann tut sich auch nichts.

MfG Joerg

Elektroauto? Fände ich spannend. Habe noch eine c1-Leerkarosse zur Verfügung und würde - wenn ich jetzt mal kurz Rentner wäre - liebend gerne einen Antrieb aus einem größeren E-Stapler einbauen.


Nach oben
   
 Betreff des Beitrags: Re: Wartungsarbeiten
BeitragVerfasst: 29 Jul 2017, 00:33 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 Dez 2006, 11:15
Beiträge: 3214
Wohnort: 74177 Bad Friedrichshall
Hallo!

danke für die Hinweise, ich schaue mir das an und werde berichten. Wir werden das Ding doch wohl noch kalt bekommen!

Gruß von Andreas

_________________
Audi 100 Coupé S, F105, 1976, malachitmetallic
Audi 100 LS fuelinjection, F104, 1976, atlantikmetallic, USA-Export
Audi 200 5T, Typ 43, 1981, meteormetallic, Italien-Export
Audi 5000 S fuelinjection, Typ 43, 1983, gobimetallic, USA-Export
Audi quattro, Typ 85, 1985, tizianrotmetallic, USA-Export
Porsche 944 S2 Targa, 1991, zyklamperleffekt


KEEP AND SAVE IT FACTORY ORIGINAL!


Nach oben
   
 Betreff des Beitrags: Re: Wartungsarbeiten
BeitragVerfasst: 29 Jul 2017, 21:50 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 Dez 2006, 11:15
Beiträge: 3214
Wohnort: 74177 Bad Friedrichshall
Hallo,

so, die "Super Heat Fuse", die oben erwähnte Temperatursicherung des Kompressor,s war es tatsächlich. Habe die Sicherung überbrückt und schon schaltete die Magnetkupplung ein.

Der Kompressor läuft ganz ruhig, das ist schon eimal prima. Allerdings stimmt die Kühlleistung nicht. Die Luft aus den Ausströmern ging lediglich von 22 °C auf 10 °C zurück, das ist zuwenig, es sollten schon 7 °C sein. Mal sehen, das werden wir auch noch hinbekommen.

Jetzt besorge ich mir erst einmal Ersatz für die Sicherung und dann muss auch noch ein weiterer Fehler behoben werden: Die Drehzahlanhebung bei eingeschaltetem KA/C Kompressor funktioniert nicht.

Aber ich bin schon einmal zufrieden, prinzipiell funktioniert die Anlage wieder, nach einer Pause von mindestens 15 Jahren.


Gruß von Andreas

_________________
Audi 100 Coupé S, F105, 1976, malachitmetallic
Audi 100 LS fuelinjection, F104, 1976, atlantikmetallic, USA-Export
Audi 200 5T, Typ 43, 1981, meteormetallic, Italien-Export
Audi 5000 S fuelinjection, Typ 43, 1983, gobimetallic, USA-Export
Audi quattro, Typ 85, 1985, tizianrotmetallic, USA-Export
Porsche 944 S2 Targa, 1991, zyklamperleffekt


KEEP AND SAVE IT FACTORY ORIGINAL!


Nach oben
   
 Betreff des Beitrags: Re: Wartungsarbeiten
BeitragVerfasst: 13 Jan 2018, 16:33 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 Dez 2006, 11:15
Beiträge: 3214
Wohnort: 74177 Bad Friedrichshall
Hallo Leute!


Heute war ich das erste Mal in diesem Jahr in der Werkstatt. Dank gefütterter Hose, zwei Paar Socken und milden 6 °C stellte sich sogar eine gewisse Gemütlichkeit ein ...

Vor der Winterpause verabschiedete sich mein Audi 200 5T mit entladener Batterie. Allerdings schwächelte diese nicht selber, sie wurde schlicht nicht geladen! Direkt an der Batterie gemessen, konnte man einen Wert von lediglich 11,9 V ablesen.

Mir ist dann aufgefallen, dass die Ladekontrollämpchen im Instrumententräger gar nicht leuchtet! Alles klar, das sollte der Fehler sein! Wenn das Lämpchen defekt ist, dann bekommt die Lichtmaschine keinen Erregerstrom und lädt nicht. Schon blöd, welch wichtige Rolle die kleine Lampe spielt!

Es stellte sich dann aber schnell heraus, dass gar nicht das Lämpchen defekt ist, sondern die Leiterfolie völlig zerbröselt war:

Bild


Ersatz lieferte ein Gebrauchtteil. Nach Einbau immer noch 11,9 V bei laufendem Motor an der Batterie und keinen Bock mehr, wieder alles zu zerlegen. Pause, Weihnachten, Jahreswechsel und heute mit neuem Elan an die Fehlersuche. Zündung ein, Lämpchen aus, wie gehabt. Lampe geprüft – geht auch! Ausgebaut, Kontakte nachgebogen .... und die Lampe geht! 13,9 V an der Batterie. Manchmal sind es kleine Dinge, die große Wirkung haben! Der Audi 200 5T ist nach allen Reparaturen, die Ihr hier im Thread nachlesen könnt, nun Fit für die Saison! Dauert ja nicht mehr lange ... ob nochmal Schnee kommt???


Gruß von Andreas

_________________
Audi 100 Coupé S, F105, 1976, malachitmetallic
Audi 100 LS fuelinjection, F104, 1976, atlantikmetallic, USA-Export
Audi 200 5T, Typ 43, 1981, meteormetallic, Italien-Export
Audi 5000 S fuelinjection, Typ 43, 1983, gobimetallic, USA-Export
Audi quattro, Typ 85, 1985, tizianrotmetallic, USA-Export
Porsche 944 S2 Targa, 1991, zyklamperleffekt


KEEP AND SAVE IT FACTORY ORIGINAL!


Nach oben
   
 Betreff des Beitrags: Re: Wartungsarbeiten
BeitragVerfasst: 01 Jul 2018, 01:04 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 Dez 2006, 11:15
Beiträge: 3214
Wohnort: 74177 Bad Friedrichshall
Hallo!

Nachdem die umfangreichen Wartungsarbeiten abgeschlossen sind, ist es Zeit, mit dem Audi 200 mal wieder an einer Oldtimerveranstaltung teilzunehmen ... am Oldtimertreffen in Massenheim, welches heute, am 1. Juli stattfindet.

Daher habe ich das Auto etwas herausgeputzt:

Bild

Bild

Bild

Bild

Bild

Bild

Bild


Vielleicht sehen wir uns ja in einigen Stunden!

Andreas

_________________
Audi 100 Coupé S, F105, 1976, malachitmetallic
Audi 100 LS fuelinjection, F104, 1976, atlantikmetallic, USA-Export
Audi 200 5T, Typ 43, 1981, meteormetallic, Italien-Export
Audi 5000 S fuelinjection, Typ 43, 1983, gobimetallic, USA-Export
Audi quattro, Typ 85, 1985, tizianrotmetallic, USA-Export
Porsche 944 S2 Targa, 1991, zyklamperleffekt


KEEP AND SAVE IT FACTORY ORIGINAL!


Nach oben
   
 Betreff des Beitrags: Re: Wartungsarbeiten
BeitragVerfasst: 01 Jul 2018, 08:25 
Offline
Aufsichtsrat
Aufsichtsrat

Registriert: 31 Jan 2009, 21:20
Beiträge: 2884
Wohnort: Region Hannover
Sehr schön :up: 8)
Viel Spaß beim Oldtimer-Treffen.....vielleicht sind noch andere Audis da :wink:

Gruß Axel.


Nach oben
   
 Betreff des Beitrags: Re: Wartungsarbeiten
BeitragVerfasst: 01 Jul 2018, 09:27 
Offline
VAG-Händler
VAG-Händler
Benutzeravatar

Registriert: 08 Mär 2010, 08:50
Beiträge: 751
Wohnort: Leipzig
Was für ein toller Zustand! :up:

Mir war gar nicht bewusst, dass wir nahezu Zwillinge haben. Viel Freude bei der Veranstaltung!

_________________
Fahrzeug: Audi 200 5T

"Die Vergangenheit ist ja nun schon laut Definition vorbei, liegt außerhalb des eigenen Zugriffs. Du kannst sie nicht besuchen fahren." (Sebastian Renz, ams 1/2018)


Nach oben
   
 Betreff des Beitrags: Re: Wartungsarbeiten
BeitragVerfasst: 01 Jul 2018, 10:30 
Offline
Vertriebsmanager
Vertriebsmanager
Benutzeravatar

Registriert: 01 Feb 2009, 10:46
Beiträge: 1234
Wohnort: Seifhennersdorf
Vitaesse hat geschrieben:
Was für ein toller Zustand! :up:

Mir war gar nicht bewusst, dass wir nahezu Zwillinge haben. Viel Freude bei der Veranstaltung!



Gibt so viele davon...... :P :P :P :P :P :P :lol: :lol: :lol: :lol:

_________________
Es dreht sich vieles um die Ringe
Audi 200 5T Bj.82 aus Italien zurück
Audi 200 Auriba Wohnwagenaufbau
Audi 100 CD 5E Bj.79
Audi 100 2-Türer 5S Bj.80 mit Klima
Audi 100 2-Türer 4Zyl. Bj.80 mit Automatik und Gasanlage
Audi 100 5D Bj.81 Avant mit Klima Tempo.
Audi 5000 S Bj.82 fuelinjection
Audi 5000 S Bj.81 fuelinjection Automatik
BMW X5 3,0 Diesel Bj.06
Mini Cooper S Bj.2010
Lada 2101 Bj.73
Trabant Cabrio
Rucky I (Dachzelt)
Framo Dreirad
und viele Zweiräder


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 162 Beiträge ]  Gehe zu Seite Vorherige 17 8 9 10 11

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de