Typ43

Das offizielle Forum der Audi 100/200 Typ43-IG - Datenschutzhinweise auf der Homepage:
Deutsche Flagge Schweizer Flagge Österreichische Flagge Finnische Flagge Belgische Flagge Schwedische Flagge Norwegische Flagge Lettische Flagge Dänische Flagge Luxemburgische Flagge Niederländische Flagge Ungarische Flagge Französische Flagge Polnische Flagge Britische Flagge Spanische Flagge Südafrikanische Flagge Russische Flagge US-Flagge
Willkommen im Forum der Audi 100/200 - Typ43 - IG!
We would also like to extend a very warm welcome to all our foreign friends!
Nous souhaitons (également) la bienvenue aux internautes d'ailleurs.
Aktuelle Zeit: 22 Mai 2019, 21:04

Alle Zeiten sind UTC+02:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Audi 200 5E Elektrik Probleme
BeitragVerfasst: 15 Mai 2019, 09:09 
Offline
Lehrling
Lehrling
Benutzeravatar

Registriert: 20 Dez 2018, 18:13
Beiträge: 63
Wohnort: Unterfranken - Kleinwenkheim
Hallo Forum
Es geht weiter mit gewissen Fragen zur ZV Pumpe und verschiedene Kabel

Zur ZV Pumpe: VDO 813 862 257
Bild
Bild

Bild
Ist das Richtig:
Tür Öffnen - Grün/Rot - dauer Strom
Tür Schließen - Grün/Blau - nur kurz Strom

Die Pumpe läuft über Stecker aber nicht.
Habe den Seiten Deckel geöffnet und an der Platine sieht man nichts.
Schließe ich den Motor kurz - geht er.
Also wahrscheinlich Platine Defekt.
Gibt es da Ersatz.
Gehen die von VW mit der Nr. 443862257 A oder B da selber Stecker.

Zum Kabel:
Mittelkonsole
Bild
- Rot/Hell Blau - für was ist das
- Rot/dunkel Blau - für was ist das
- Weiß Grau - für was ist das
- Weiß - für was ist das

In Kofferraum
Bild
kommt von Mittelkonsohle
- Rot/hell Blau und Weiß

Schon mal Danke Thomas


Nach oben
   
 Betreff des Beitrags: Re: Audi 200 5E Elektrik Probleme
BeitragVerfasst: 15 Mai 2019, 18:21 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 19 Dez 2006, 20:55
Beiträge: 2147
Wohnort: Bischoffen
Hallo Thomas,

auf unserer Homepage finden sich unter "Wissenswertes" - "Reparaturwissen" alle möglichen Reparaturhinweise zu den unterschiedlichsten Themen:

http://www.typ43.eu/Wissenswertes/Repwissen.html

Unter anderem auch eine Anleitung, wie sich die ZV-Pumpe reparieren lässt:

http://www.typ43.eu/Wissenswertes/Repar ... Typ_43.pdf

Zu den übrigen Kabelfarben im Auto:

Der 3-polige Stecker im Bereich Mittelkonsole führt zum Radio/Aschenbecher.
Rot/blau ist Dauerplus, also +12V
Das sollte 1x zum Radio gehen, und 1x nach hinten zur vollautomatischen Antenne
Das weiße Kabel geht auch nach hinten zur Antenne, +12V geschaltet mit Radio ON/OFF --> Antenne raus/rein
Das weiß/grau Kabel liegt in den meisten Autos "blind" drin, ist, meine ich, für Instrumentenbeleuchtung. Einfach mal mit nem Voltmeter nachmessen.
Den Kabelschwanz im Kofferraum ist für die Antenne

_________________
Gruß Jörg (WJ-Freak)
-oooo-

Audi 100 CD 5E, colibrigrünmetallic, 1979
Audi 5000 S fuelinjection, alpinweiß, 1979
Audi 200 5T, kupfermetallic, 1980
Audi 200 5T, diamantsilbermetallic, 1981
Audi 200 5T, meteormetallic, 1981
Audi 200 turbo, alpinweiß, 1982
Audi 5000 turbo diesel, gobimetallic, 1982
Audi 5000 turbo, lhasametallic, 1983
Audi 4000 S quattro, montegoschwarz-metallic, 1984

Wir sind hier nicht bei "Was wäre, wenn...?" sondern bei "So isses" !


Nach oben
   
 Betreff des Beitrags: Re: Audi 200 5E Elektrik Probleme
BeitragVerfasst: 15 Mai 2019, 20:25 
Offline
Lehrling
Lehrling
Benutzeravatar

Registriert: 20 Dez 2018, 18:13
Beiträge: 63
Wohnort: Unterfranken - Kleinwenkheim
WJ-Freak hat geschrieben:
Hallo Thomas,

auf unserer Homepage finden sich unter "Wissenswertes" - "Reparaturwissen" alle möglichen Reparaturhinweise zu den unterschiedlichsten Themen:

http://www.typ43.eu/Wissenswertes/Repwissen.html

Unter anderem auch eine Anleitung, wie sich die ZV-Pumpe reparieren lässt:

http://www.typ43.eu/Wissenswertes/Repar ... Typ_43.pdf


Hallo Jörg
Danke für den Link :up: ... den hatte ich vergessen :wall: .

Habe das ganze so eben nach Beschreibung gemacht und siehe da ... es geht wieder, Super

Ein großen Dank an Dir und an denjenigen der das Verfast hat.

Einfach nur Super hier.

Gruß Thomas


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC+02:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de