Er springt mal wieder nicht an …

Alles zum Zweihunderter

Moderator: WJ-Freak

Antworten
Nachricht
Autor
Old Rusty
VAG-Händler
VAG-Händler
Beiträge: 720
Registriert: 13 Jan 2016, 22:01

Re: Er springt mal wieder nicht an …

#91 Beitrag von Old Rusty » 30 Jul 2020, 22:07

Im Prinzip kann man jeden K-Jetronic Druckspeicher verwenden, der für 6,5 bar Systemdruck gedacht ist. Ich habe schon Speicher vom 78er 911er Porsche SC genommen, von irgendeinem Volvo und Rabbit GTI. Am 75er Audi 100 LS f.i. habe ich den Speicher eines 80er Audi 5000 verbaut, geht.

Wenn ich hier so lesen, dass alle Komponenten schon (zweimal?) überholt wurden, fällt mir die Kinnlade runter. Bevor ich den nächsten Brocken kaufen würde, würde ich erst mal gründlich auf Fehlersuche gehen, siehe oben. Inklusive ESD, alle Dichtungen, Vakuumlecks etc. in Betracht ziehen.

MfG Joerg

Benutzeravatar
Audi4ever
Vertriebsmanager
Vertriebsmanager
Beiträge: 1135
Registriert: 02 Jul 2014, 09:39
Wohnort: Plauen/Nürnberg

Re: Er springt mal wieder nicht an …

#92 Beitrag von Audi4ever » 03 Aug 2020, 16:50

Sofa hat geschrieben:
28 Jul 2020, 23:54
Mal ein aktueller Stand. Der 200er bekam erneut einen überholten MT und einen eingestellten WLR.
Er springt nun an, läuft rund, aber sobald man Gas gibt, ist es vorbei. Bei meinem letzten Versuch fing die Benzinpumpe an, Geräusche zu machen, kurz darauf Motor aus …
Der nochmals gemessenene Systemdruck ist wohl zu niedrig, sagt der Werkstattmensch … leider war ich bei der Messung nicht dabei, da Kunden die Werkstatt momentan nicht betreten dürfen.
Mir ist das alles ein Rätsel und der Schrauber geht nicht dran, vermutlich weil er auch nicht mehr weiterweiß … Ich kann selber gerade nichts machen und bekommen den Wagen auch nicht
aus der Werkstatt, außer mit nem Hänger … er soll aber selbst fahren. Hat nicht jemand noch irgendeine Idee?
Hallo,
es gibt bei deiner Beschreibung zu viele Fragezeichen, die eine Ideensammlung schwer machen.
Fakt ist doch Luft, Kraftstoff, Zündung. Alles andere ist doch erstmal egal. Wie lange läuft er denn, wenn er anspringt ohne Gas zu geben?
Dafür scheint die Gemischaufbereitung kalt ja zu reichen. Was verändert sich beim Gasgeben? Genau! Die Luftzufuhr über die Drosselklappe.
Im kalten Zustand erhält der Motor über Zusatzluftschieber noch zusätzlich Luft. Schließt er korrekt? Hast du einen leichten Gegendruck am Hebel für die Stauscheibe?
Und nun Benzin. Sind die Leitungen vom MT zum WLR korrekt verbaut? Wie sieht die Verbrennung an der Zündkerze aus? Zu fett?
Das rasseln der Benzinpumpe ist kein arges kriterium. funktioniert der Rücklauf in den Tank? Und wenn der Werkstattmensch schon den Systemdruck eingegrenzt hat, dann kannst du hier schon auf die Suche gehen.
Zündung. Grundvorraussetzung -richtige Steuerzeiten.
Auch grundsätzlich - Mehr Luft (Gas geben) braucht mehr Benzin um zu zünden. Umgekehrt - Mehr Benzin(grössere Kraftstoffmenge bei abfallenden Stauschebendruck durch Gas geben) braucht mehr Luft beim Ansaugen um zu zünden.
Wieder viel geschrieben. Aber das Thema muss doch lösbar sein. Einer muss doch in der Lage sein das Thema vollends zu prüfen.
Versteh eigentlich nicht das herumdoktern. Entweder man gibt einen Auftrag an eine Werkstatt, die soll es klären, bis er fährt oder man sucht sich geeignete Hilfe oder versucht es selbst. Jammern gilt nicht.
Manchmal muss man auch mit der Nase auf das Problem gestossen werden, damit man es sieht.
Viele Grüße Carsten
Audi 100 GL 5E inarisilber EZ 02.1979

Audi A4 (B9) 2.0 TFSi ultra 190PS DSG Mondscheinblau Met. 16
Audi A4 (B6) 1.8 130PS 03 VFL 02.18
Audi A4 (B5) 1.8 125PS 99 - 02.18
Audi A4 (B8) 1.8 TFSi 170PS '12 - 07.16
Audi A4 (B7) 1.8 TFSI 160PS 09 -12.
Audi A4 (B6) 1.8 130PS 01-04VFL, 04-09NFL
VW Passat (3B) 98-01
Audi 80 (B4) 91-98, Gomeraperleffekt, Paradiesgrün
VW Polo 1.4 105PS Meerblau 12
VW Polo 1.4 80PS 2008
Wenn ein Traum 4 Räder hat, dann hat er auch 4 Ringe!

Sofa
Vertriebsmanager
Vertriebsmanager
Beiträge: 1254
Registriert: 03 Jan 2007, 16:53

Re: Er springt mal wieder nicht an …

#93 Beitrag von Sofa » 03 Aug 2020, 18:57

Moin,

die Werkstatt ist ja nicht offiziell beauftragt, der Mechaniker befaßt sich seit 20 Jahren mit meinen Fahrzeugen und macht das immer als Freundschaftsdienst, deshalb kann ich ihn schlecht zwingen.
Den 200er habe ich auch schon in der besagten Werkstatt teilrestauriert, auch damals stand er ewig da herum, weil immer irgendetwas nicht geklappt hat. Aber nachdem er 2014 fertig war, lief er dann bis 2018 gut …
Ich habe auch schon vieles selbst versucht, aber leider kann ich momentan nicht in die Werkstatt, da nur Mitarbeiter erlaubt sind. Und da der Wagen nicht anbleibt, kann ich ihn auch nicht spontan nach Hause oder woandershin fahren,
sonst muß wieder der ADAC kommen … oder Hänger …
Beste Grüße

Antworten