Neuanschaffung und Restauration 200 5E

Alles zum Zweihunderter

Moderator: WJ-Freak

Antworten
Nachricht
Autor
Benutzeravatar
Siku2005
Chef-Mechaniker
Chef-Mechaniker
Beiträge: 180
Registriert: 20 Dez 2018, 18:13
Wohnort: Unterfranken - Kleinwenkheim

Re: Neuanschaffung und Restauration 200 5E

#106 Beitrag von Siku2005 » 30 Aug 2019, 01:35

audi-nsu-fanatic hat geschrieben:
29 Aug 2019, 20:08
Wahnsinn, mit großen Schritten weiter!

Gruß von Andreas
Ja das ganze sieht bis her sehr gut aus, aber das ganze ist ja auch 2 Wochen zurück.

Aber habe heute einen herben Rückschlag bekommen.
Denn ich wollte mein Motor Starten, der wollte nicht so richtig wie ich mir das gedacht habe.
Er läuft zwar, aber nur mit gewissen Trix.
Das gibt es aber in einen anderen Rubrik.

Gruß Thomas

Benutzeravatar
Siku2005
Chef-Mechaniker
Chef-Mechaniker
Beiträge: 180
Registriert: 20 Dez 2018, 18:13
Wohnort: Unterfranken - Kleinwenkheim

Re: Neuanschaffung und Restauration 200 5E

#107 Beitrag von Siku2005 » 15 Sep 2019, 11:54

nach einer längeren Pause geht es wieder weiter mit den Restauration´s Bericht von meinen 200er
Es ist die 34. Woche von 19. - 24. 8 2019

da wurde die vordere Karosserie noch mit Unterbodenschutz bearbeitet
Bild

Bild



den Kabelstrang in Inneren sauber verlegt
Bild

Bild

Bild

Bild



dann wurde die Plusleitung für Anlasser und Lichtmaschine angebracht
auf den Bild natürlich verkehrt verlegt, dies viel mir dann erst auf als ich diese Anschließen wollte
Bild



weiter gings dann mit der:
- Heizung, Zündspule, Kraftstofffilter
Bild

Bild



- Kotflügel fertig behandelt
Bild

Bild



- neue Brems und Kupplungsleitungen zurecht biegen
Bild

Bild



- Scheibenwischer zerlegen, Reiniger und Lackieren
Bild



Federn Sandstrahlen, Grundieren und Lackieren
Bild

Bild

Bild



- alle Teile für die Federbeine zum Komplettieren bereitgelegt
Bild



- Anlasser Sandstrahlen, Grundieren und Lackieren
Bild

Bild

Bild



- Querlenker und Spurstangen gefettet und mit Neuen Manschetten versehn
Bild

Bild

Bild



- Stabi Sandgestrahlt, grundiert und Lackiert
Bild



- der Neu gelagerte Achsträger mit Hilfe des Motorträgers verschraubt
Bild

Bild

Bild

Bild



- Neue Abdeckung für die Spurstangen angefertigt und angebracht, zusätzlich noch die Bremsleitungen verschraubt
Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild



- Querlenker, Spurstange, Federbeine, Bremssattel und Stabi an ihren Ursprünglichen Platz verschraubt
Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild



Anschließend wurde dann die Bremse Entlüftet



nach langen suchen und warten ist auch die Neue Tülle für die Heizungsschläuche gekommen
Bild

Bild

auf den bild kann man erkennen das ich die Schläuche vertauscht habe, wird aber behoben.



So das wars dann wieder mal für die Wochen.

Weiter geht es dann mit den Motor Einbau .

Es grüßt Euer Thomas

Benutzeravatar
Manuel
Meister
Meister
Beiträge: 293
Registriert: 06 Jun 2012, 20:00
Wohnort: Schweiz

Re: Neuanschaffung und Restauration 200 5E

#108 Beitrag von Manuel » 19 Sep 2019, 12:01

Hallo Thomas

Wow, dein Projekt geht ja in grossen Schritten voran, Respekt! Danke das du uns mit deiner ausführlichen Dokumentation daran teilhaben lässt. Weiterhin viel Erfolg bei der Restauration.

Viele Grüsse aus der Schweiz
Manuel

Benutzeravatar
Siku2005
Chef-Mechaniker
Chef-Mechaniker
Beiträge: 180
Registriert: 20 Dez 2018, 18:13
Wohnort: Unterfranken - Kleinwenkheim

Re: Neuanschaffung und Restauration 200 5E

#109 Beitrag von Siku2005 » 19 Sep 2019, 14:41

Danke Manuel

Ja das werde ich haben, zur Zeit geht es nur schleppend voran.
Gibt auch noch andere Sachen zu erledigen.
Gruß Thomas

Benutzeravatar
Siku2005
Chef-Mechaniker
Chef-Mechaniker
Beiträge: 180
Registriert: 20 Dez 2018, 18:13
Wohnort: Unterfranken - Kleinwenkheim

Re: Neuanschaffung und Restauration 200 5E

#110 Beitrag von Siku2005 » 27 Sep 2019, 11:49

Hallo

wir haben jetzt die Woche 35 von 26. - 31.08.2019

wie versprochen geht es mit den Motor Einbau und Anbauteile weiter.

Schnell noch den Spritzwasser und Kühlmittelbehälter angebraucht und verschraubt.
Bild

Bild



dann ging es schon los mit den Motor einbau und anschließen
Bild

Bild

Bild

Bild



mittels eines selbst gemachten Halter für das verdrehen des Schwungrad´s, konnte ich die Keilriemenscheibe mit Schwingungsdämpfer und Zahnriemenrad an der Kurbelwellen verschrauben und mit den richtigen Drehmoment an ziehen.
Bild



um den Motor zu komplettieren fehlt noch die Einspritzanlage.
- die wurde natürlich auch komplett gereinigt
- zum teil Sandgestrahlt
- Neu Lackiert
- mit neuen Dichtungen aus gestattet
Bild

Bild

Bild

Bild



da nach wurde alles eingebaut und angeschlossen
Bild

Bild

Bild

Bild



jetzt fehlt noch der Kühler.
- der wurde auch zerlegt und gereinigt
- zum Teil Sandgestrahlt und neu Lackiert
Bild

Bild


verbaut und angeschlossen
Bild

Bild



jetzt fehlt noch das Getriebe mit Anbauteilen

dies wurde aufwendig gereinigt und Lackiert
Bild

Bild


Anbauteile gereinigt, Sandgestrahlt und Lackiert
Bild


mit einer neuen Kupplung dann eingebaut.
Bild

Bild

Bild

Bild

Hier wurde erst noch das alte Hosenrohr verbaut, da ich von einen guten Forum Kollegen ein falsches zu gesendet bekommen habe.



Jetzt war es so weit um den Motor zu Starten.
Nach mehrmaligen Ein und Aus Schalten der Zündung um Druck in der Kraftstoffleitung zu bekommen, ging er auf den ersten schlag an und lief aber nur kurz.
Ging dann nicht mehr an oder mit hängen oder würgen.
Nun bin ich an der suche gewesen, warum er schlecht anspringt.

Dies wurde auch in einen anderen Rubrik besprochen.

Habe dann durch Prüfen der Zündanlage festgestellt das die Neu verbauten Zündkerzen von Vorgänger defekt waren.

Nach erhalten und einbau der neuen Zündkerzen Startet er jetzt wie es sein soll... Klasse, doch nichts falsch gemacht beim zusammen Bau des komplett zerlegten Motor´s und gebrauchten Kopfes.

Muß da zu sagen, nur ein kurzes starten und er schnurt wie ein Kätzchen ... kein langes Orgeln wie bei manchen anderen alten Motoren.


Ok, wieder ein weiterer Schritt nach vorne gemacht.


Jetzt fehlen noch Antriebswelle und Schaltung um in bewegen zu können.


die Antriebswellen wurden komplett zerlegt, gereinigt, Sandgestrahlt, Lackiert und mit Neuen Manschetten versehn und anschließend verbaut
Bild

Bild

Bild

Bild

Bild

Bild

Bild

hier ist auch schon das ausgetauschte Hosenrohr zu sehen.



Dann ging es noch die Schaltung an den Kragen.

die wurde auch komplett zerlegt, gereinigt, Sandgestrahlt, Lackiert, gefettet und Montiert.
Bild

Bild

Bild

Bild

Bild

Bild

Das Schaltgestänge wurde natürlich auch Revidiert mit 2 neue Kugelköpfe.
( hier von gibt es leider keine Bilder )


Jetzt fehlt noch der Rest von der Auspuffanlage die ich auch noch von den guten Forum Kollegen ( danke Jörg ) bekommen habe.
Bild


Aber um die Anlage an zu bringen, werde ich erst mal die Anhängerkupplung Installieren - da ich so besser an den Schrauben komme.


diese wurde auch wieder komplett Sandgestrahlt, Lackiert und mit neuen Schrauben verschraubt.
Bild

Bild

Bild

Bild



zum schluß noch die Auspuffanlage verschraubt und auf Dichtheit überprüft.
Bild

Bild



Jetzt hat das Heck auch wieder eine schöne Ansicht.
Bild


Jetzt konnte ich die ersten Fahrversuche auf den Hof machen, er lässt sich jetzt mit der Neuen Kupplung und Kugelköpfen wieder sauber Schalten.

Klasse, ein weiterer Schritt ist so mit vollbracht.


Hurra... er lässt sich wieder fahren.


Das war für mich die erfolgreichste Woche was ich gehabt habe, so mit kann ich diese Geschichte abhacken.


Weiter geht es dann mit der Front und der seitlichen Unterbodenschutzes.


Gruß Thomas

Benutzeravatar
WJ-Freak
Moderator
Moderator
Beiträge: 2203
Registriert: 19 Dez 2006, 20:55
Wohnort: Bischoffen

Re: Neuanschaffung und Restauration 200 5E

#111 Beitrag von WJ-Freak » 27 Sep 2019, 20:29

Konsequent durchgesogen, Hut ab! :up:

Ich weiß ja nicht, ob du das Auto noch zum Lackierer schleppen wirst. Wenn ja, dann solltest du die AHK aber nochmal abschrauben.
Sonst ist alles blau übergeduscht, und vollgenebelt.

Zwei Hinweise hätte ich dann noch für dich:
Der Kühlerschlauch zum Ausgleichbehälter gehört tatsächlich auf den Kühler.
Mir wäre die von dir gewählte Verlege-Route zu gefährlich.
Wenn der Kabelbinder reißt, und der Schlauch in den Propeller kommt, dann ist das Kühlwasser erstmal weg.
Bild


Die U-Scheiben an den Querlenkern sind doch gewölbt, oder?
Ich meine, die werden so montiert, dass sie am Rand vom Stabi-Gummi weglaufen. Hab nur gerade kein Auto zur Hand...
Bin mir unsicher, ob die bei deinem Auto so verbaut sind.
Bild

Weiterhin viel Erfolg!
Gruß Jörg (WJ-Freak)
-oooo-

Audi 100 CD 5E, colibrigrünmetallic, 1979
Audi 5000 S fuelinjection, alpinweiß, 1979
Audi 200 5T, kupfermetallic, 1980
Audi 200 5T, diamantsilbermetallic, 1981
Audi 200 5T, meteormetallic, 1981
Audi 200 turbo, alpinweiß, 1982
Audi 5000 turbo diesel, gobimetallic, 1982
Audi 5000 turbo, lhasametallic, 1982
Audi 4000 S quattro, montegoschwarz-metallic, 1984

Wir sind hier nicht bei "Was wäre, wenn...?" sondern bei "So isses" !

Benutzeravatar
Audi4ever
Vertriebsmanager
Vertriebsmanager
Beiträge: 1107
Registriert: 02 Jul 2014, 09:39
Wohnort: Plauen

Re: Neuanschaffung und Restauration 200 5E

#112 Beitrag von Audi4ever » 27 Sep 2019, 22:06

WJ-Freak hat geschrieben:
27 Sep 2019, 20:29
Konsequent durchgesogen, Hut ab! :up:

Die U-Scheiben an den Querlenkern sind doch gewölbt, oder?
Ich meine, die werden so montiert, dass sie am Rand vom Stabi-Gummi weglaufen. Hab nur gerade kein Auto zur Hand...
Bin mir unsicher, ob die bei deinem Auto so verbaut sind.
Bild

Weiterhin viel Erfolg!
Dem "Hut ab!" schließe ich mich an!

Das mit der U-Scheibe ist lt. meinem Hilfsträger und Stabi korrekt. Auch bei mir war die Meinung, dass die U-Scheiben weglaufen müssten, angesagt. Die Originalen haben aber die Gummipuffer am Querlenker genau so wie bei Thomas eingefasst.
Macht man Heute evtl. anders, damit sich die Gummipuffer in die Wölbung einlegen können.
Beim 43er ist es so verbaut, wie bei Thomas.
Viele Grüße Carsten
Audi 100 GL 5E inarisilber EZ 02.1979

Audi A4 (B9) 2.0 TFSi ultra 190PS DSG Mondscheinblau Met. 16
Audi A4 (B6) 1.8 130PS 03 VFL 02.18
Audi A4 (B5) 1.8 125PS 99 - 02.18
Audi A4 (B8) 1.8 TFSi 170PS '12 - 07.16
Audi A4 (B7) 1.8 TFSI 160PS 09 -12.
Audi A4 (B6) 1.8 130PS 01-04VFL, 04-09NFL
VW Passat (3B) 98-01
Audi 80 (B4) 91-98, Gomeraperleffekt, Paradiesgrün
VW Polo 1.4 105PS Meerblau 12
VW Polo 1.4 80PS 2008
Wenn ein Traum 4 Räder hat, dann hat er auch 4 Ringe!

Benutzeravatar
Siku2005
Chef-Mechaniker
Chef-Mechaniker
Beiträge: 180
Registriert: 20 Dez 2018, 18:13
Wohnort: Unterfranken - Kleinwenkheim

Re: Neuanschaffung und Restauration 200 5E

#113 Beitrag von Siku2005 » 27 Sep 2019, 23:44

Audi4ever hat geschrieben:
27 Sep 2019, 22:06
WJ-Freak hat geschrieben:
27 Sep 2019, 20:29
Konsequent durchgesogen, Hut ab! :up:

Die U-Scheiben an den Querlenkern sind doch gewölbt, oder?
Ich meine, die werden so montiert, dass sie am Rand vom Stabi-Gummi weglaufen. Hab nur gerade kein Auto zur Hand...
Bin mir unsicher, ob die bei deinem Auto so verbaut sind.
Bild

Weiterhin viel Erfolg!
Dem "Hut ab!" schließe ich mich an!

Das mit der U-Scheibe ist lt. meinem Hilfsträger und Stabi korrekt. Auch bei mir war die Meinung, dass die U-Scheiben weglaufen müssten, angesagt. Die Originalen haben aber die Gummipuffer am Querlenker genau so wie bei Thomas eingefasst.
Macht man Heute evtl. anders, damit sich die Gummipuffer in die Wölbung einlegen können.
Beim 43er ist es so verbaut, wie bei Thomas.
Hallo Audi4ever @ WJ-Freak

Danke für das Feet-pack
Hatte erst gedacht, oh sch*** was verkehrt zusammen gebaut.
Dann aber die .. richtig Stellung gelesen.

Ein zusammen Bau ist immer etwas schwierig wenn man nicht alles Dokumentiert hat.

Auch das mit den Wasserschlauch zum Behälter werde ich mir noch was besseres ein fallen lassen - Danke für den Hinweiß

ps. schön währe es wenn ihr mit euren Namen Antwortet, da ich nicht jeden mit seinen Nick-Name kenne.

Gruß Thomas der den Hut immer a :D :) :D uf hat...

Benutzeravatar
Siku2005
Chef-Mechaniker
Chef-Mechaniker
Beiträge: 180
Registriert: 20 Dez 2018, 18:13
Wohnort: Unterfranken - Kleinwenkheim

Re: Neuanschaffung und Restauration 200 5E

#114 Beitrag von Siku2005 » 27 Sep 2019, 23:49

WJ-Freak hat geschrieben:
27 Sep 2019, 20:29
Konsequent durchgesogen, Hut ab! :up:

Ich weiß ja nicht, ob du das Auto noch zum Lackierer schleppen wirst. Wenn ja, dann solltest du die AHK aber nochmal abschrauben.
Sonst ist alles blau übergeduscht, und vollgenebelt.

Weiterhin viel Erfolg!
Danke für den Tipp

Wollte sie so wie so vor den Lackieren Abbauen.
Wenn´s klappt wird er neu Heuer Lackiert.

Gruß Thomas

Antworten