Progetto italiano: Mille Miglia

Von Alfa bis Zündapp

Moderatoren: 5E-Thomas, Gunther

Antworten
Nachricht
Autor
Benutzeravatar
Michael
Moderator
Moderator
Beiträge: 1674
Registriert: 02 Aug 2007, 23:51
Wohnort: 74177 Bad Friedrichshall

Sehen und gesehen werden

#121 Beitrag von Michael » 22 Okt 2018, 19:33

Die Bilder sind ja gut und schön, aber so ein Auto ist ja zum Fahren gemacht. Nach der für mich doch nicht erreichbaren Ausfahrt am 29. Juli war ich drei Wochenenden später in meiner alten Heimat, um der Hochzeit meiner Nichte beizuwohnen. Die hatten auch eine ganz nette Kutsche (geliehen):

Bild

Bild

Nebenbei habe ich dabei knappe 1000 km mit meiner Berlina störungsfrei absolviert. Zum Glück erst danach, bei einer der vielen Vergasereinstellfahrten (dazu später mehr), leckte die Manschette des Lenkgetriebes, die auch ohne hydraulische Unterstützung ein Menge Öl verlor. Zum zweiten Glück hatte ich bereits Ersatz auf Lager und konnte sie auch deshalb relativ unkompliziert wechseln und mit 200 ml Öl auffüllen. So konnte ich doch noch am 2. September zur Klassikstadt Frankfurt, die einen Mercato Italiano veranstaltete. Neben meiner Limousine steht das Coupé meines zuvor schon erwähnten Lancisto aus der Nachbarschaft. Den 1300er von 1981 hat er im betörenden Originalzustand ebenfalls aus Italien geholt (und mir mein Wunschkennzeichen geschnappt :wink: ):

Bild

Gleich am darauf folgenden Sonntag war ich noch bei einem sehr kleinen Treffen in Aglasterhausen mit ca. 25 Autos aller Couleur:

Bild
Viele Grüße - Michael

"Im Auto wird nicht gegessen!" Mein Vater, ca. 1972

Audi 200 5E (437.212), 03/82, Meteor-met.
Lancia Beta (828.CB0), 04/78, Rosso York
Toyota MR2 (W3), 05/02, Schwarz

Benutzeravatar
200-5T-Driver
Vorstandschef
Vorstandschef
Beiträge: 3768
Registriert: 19 Dez 2006, 21:50
Wohnort: Mastrils / Schweiz

Re: Progetto italiano: Mille Miglia

#122 Beitrag von 200-5T-Driver » 22 Okt 2018, 21:24

Hallo Michael ,

Dein schöner Beta hätte auch wunderbar als Hochzeitskutsche gepasst , das Auto ist einfach bildschön :up: war letzten Sonntag in Chiavenna unterwegs und ausser Panda und Ape sieht man selten alte Autos :(

Gruss Mirco
Bündner

[`bynda] , m

1. Bewohner des Bündnerlandes / 2. Bierkenner / 3. Traummann

Mitglied im VW Bus Team Ostschweiz
http://www.vwbusteamostschweiz.ch

Bild

Benutzeravatar
Michael
Moderator
Moderator
Beiträge: 1674
Registriert: 02 Aug 2007, 23:51
Wohnort: 74177 Bad Friedrichshall

Vergaser I

#123 Beitrag von Michael » 28 Okt 2018, 15:39

Wenn ich auch oben von problemlos absolvierten Fahrten sprach, so gibt es schon noch ein paar kleine Problemchen, die etwas nerven: Unbotmäßige Resonanzen zw. 3500 und 4500/min, leicht mahlendes Kupplungsausrücklager, undichte Ölablassschraube und ein schlecht eingestellter Vergaser. Da letzterer etwas mehr als nur etwas nervte, wollte ich dort angreifen. Die hier schon mehrfach erwähnte Werkstatt um die Ecke hatte den Vergaser bereits in der ersten Augustwoche nach Bremsenentlüften und Spureinstellen auf einen halbwegs stabilen Leerlauf und einen CO-Wert von ca. 4 % eingestellt, weil der Motor darunter unrund lief. So weit, so gut.

Es blieben allerdings eine schlechte Gasannahme beim Beschleunigen und eine schlechter Leerlauf nach dem Kaltstart. Ich konnte mir dann in eben jener Werkstatt ein altes Bosch-CO-Messgerät leihen, um über mehrere Tage von Start zu Start einen immer weiter sinkenden CO-Wert messen zu können:

Bild

Ich vermutete Verschmutzungen und Beläge auch im Inneren des Vergasers, die sich im Betrieb verändern und das Gemisch auf zufällige Weise beeinflussen. Da ich sowieso noch einen Reparatursatz für den WEBER 34 DATR 1/250 hatte, beschloss ich diesen zu verbauen. Wie man auf den Bildern sieht und man nach dem Abstellen des Autos in der Garage auch riechen konnte, waren die Dichtungen ohnehin schon "durch":

Bild

Bild

Nach äußerlicher Reinigung habe ich den Deckel abgenommen, hier ein Bild mit dem "Kit di riparazione":

Bild

... und hier die Reihenfolge der Düsenbestückung:

Bild

Bei einem Kollegen konnte ich alles in einem Ultraschallbad reinigen:

Bild

... und gelangte zu folgendem, zunächst überzeugenden Ergebnis:

Bild

Bild

Auch eingebaut sieht alles schick aus:

Bild

Bild

Die Funktion des Vergasers war nun allerdings noch schlechter als vorher! Ich konnte auch bei absurd verstellter CO-Schraube keinen Wert über 0,2 % einstellen! Einzig beim vollen Durchtreten des Gaspedals lieferte die Beschleunigerpumpe genug Benzin, um den Motor sauber zu betreiben. Leider erst dann kam ich auf die Idee, mal etwas Zündfähiges von außen in Richtung der Drosselklappenwelle zu sprühen - und siehe da: Der Leerlauf beruhigte sich, die Drehzahl erhöhte sich leicht und (laufzeit-)verzögert stieg auch der CO-Gehalt auf über 1 %! Das Ganze natürlich so lange, bis der (in diesem Fall) Bremsenreiniger durchgesetzt war. Damit war klar, dass der Motor über den Spalt zwischen Drosselklappenwelle und -lagerung Luft zieht, die das Gemisch abmagert. Davon hatte ich zwar schon in verschiedenen Gesprächen und unzähligen Artikeln in Oldtimer-Magazinen gehört, aber lange nicht in Verbindung mit meinem Vergaser gebracht. Die beliebte Wechstabenverbuchselung zu "Versager" darf ich hiermit auf mich münzen! Mit dem Ultraschallbad wurden zusätzlich wohl die bisher noch einigermaßen dichtenden Verharzungen beseitigt und befreiten das Lagerspiel, was ich im Nachhinein auf "ertasten" konnte.

Zum Glück gibt es Betriebe, die derlei Probleme durch neues Ausbuchsen beheben können. Ich bin einer Empfehlung meines Kollegen Andreas gefolgt, der dort schon gute Erfahrungen mit dem Zerstäuber seines Coupé S machen konnte und habe den WEBER mit einigen mir vorliegenden Daten dorthin geschickt. Mal sehen...
Viele Grüße - Michael

"Im Auto wird nicht gegessen!" Mein Vater, ca. 1972

Audi 200 5E (437.212), 03/82, Meteor-met.
Lancia Beta (828.CB0), 04/78, Rosso York
Toyota MR2 (W3), 05/02, Schwarz

Benutzeravatar
Michael
Moderator
Moderator
Beiträge: 1674
Registriert: 02 Aug 2007, 23:51
Wohnort: 74177 Bad Friedrichshall

Re: Progetto italiano: Mille Miglia

#124 Beitrag von Michael » 28 Okt 2018, 16:31

200-5T-Driver hat geschrieben:Hallo Michael ,

Dein schöner Beta hätte auch wunderbar als Hochzeitskutsche gepasst , das Auto ist einfach bildschön :up: war letzten Sonntag in Chiavenna unterwegs und ausser Panda und Ape sieht man selten alte Autos :(

Gruss Mirco
Vielen Dank, Mirco! Den gleichen Eindruck wie Du hatte ich auch, als ich 2018 zweimal, zum zweiten Mal vor genau einem Jahr, in Italien war. Auch Henning aus Werder Bremen war neulich in der Toskana und erblickte an alten Autos fast nur Fiat 500 oder Käfer. Die armen Italiener können sich auch nur noch neue Autos leisten. :wink:
Viele Grüße - Michael

"Im Auto wird nicht gegessen!" Mein Vater, ca. 1972

Audi 200 5E (437.212), 03/82, Meteor-met.
Lancia Beta (828.CB0), 04/78, Rosso York
Toyota MR2 (W3), 05/02, Schwarz

Benutzeravatar
Michael
Moderator
Moderator
Beiträge: 1674
Registriert: 02 Aug 2007, 23:51
Wohnort: 74177 Bad Friedrichshall

Lenkmanschette

#125 Beitrag von Michael » 28 Okt 2018, 17:10

Jetzt habe ich doch noch die Bilder vom Austausch der Lenkmanschette gefunden, die ich versehentlich gelöscht wähnte. Hier sieht man den öligen Riss gleich an der ersten Falte zur rechten Spurstange:

Bild

... und den engen Einbau:

Bild

Die Lenkmanschette war so ziemlich das einzige Gummiteil, das ich nicht vorsorglich ausgetauscht habe, als ich das ganze Fahrwerk vom Auto abgebaut hatte. Es sah nämlich noch ganz frisch aus und der Wechsel erschien mir aufwändig genug, ihn nicht ohne Not vorzunehmen, obwohl ich Ersatz schon vorrätig hatte... Ein Anruf beim Typreferenten der Lancia IG (ein so geiles Forum wie hier gibt es dort leider nicht) erleichterte mich jedoch, weil ein Ausbau des Lenkgetriebes in der Regel nicht notwendig ist. Man brauche nur rechts die Befestigung (3, 24) und Kappe (5, 12) abzunehmen und könne die Manschette dann über dieses Ende herausziehen:

Bild

Hier habe ich die Spurstangen an der Zahnstange gelöst:

Bild

... und den Lenkungsdämpfer aus dem weg geräumt:

Bild

Hier ist die neue Manschette bereits montiert und noch etwas hochgedreht, um die 200 ml Getrieböl wieder einfüllen zu können:

Bild

Auch unten ist alles wieder trocken:

Bild
Viele Grüße - Michael

"Im Auto wird nicht gegessen!" Mein Vater, ca. 1972

Audi 200 5E (437.212), 03/82, Meteor-met.
Lancia Beta (828.CB0), 04/78, Rosso York
Toyota MR2 (W3), 05/02, Schwarz

Benutzeravatar
Michael
Moderator
Moderator
Beiträge: 1674
Registriert: 02 Aug 2007, 23:51
Wohnort: 74177 Bad Friedrichshall

Scheinwerfer

#126 Beitrag von Michael » 28 Okt 2018, 18:00

Ein weiterer nervender Aspekt war der gelegentlich ausfallende Scheinwerfer rechts. Ein Wackelkontakt sorgte für glimmendes Abblend- und Fernlicht. Bis vor kurzem konnte ich das durch Wackeln an der Adapterplatte, die den Dreifachstecker mit den beiden Lampen verbindet, "beheben" - dann aber eben nicht mehr. Nach Ausbau des Scheinwerfers konnte ich besagte Platte aus dem Gehäuse holen:

Bild

... und die relativ lockeren Nietverbindungen nachpressen:

Bild

Ein Stecktest bewies den Erfolg der Aktion! Die Gelegenheit zur Reinigung der näheren Umgebung habe ich auch genutzt:

Bild

Nach Remontage und vorsichtigem Test (Adapterplatte noch nicht wieder verrastet) war jedoch die alte Funzeligkeit wieder da. Hmm, waren die Niete doch wieder locker? Hatten die Kontakte über die Platte Kriechkontakt? Waren nun die Glühlampen defekt? Wie waren die Spannungen an den Kontakten - am Stecker, an der Platte, an den Glühlampen? Über eine Stunde habe ich gemessen, Kontakte geprüft, gereinigt, gegrübelt, gewechselt ... und dann zur Schonung meiner Nerven aufgegeben. Am Abend zu Hause (Der Lancia steht mittlerweile im Winterlager) fiel mir beim Weitergrübeln auf, dass im Unterschied zu vorher jetzt auch das Standlicht und die Blinker mit ins Glimmkonzert einstimmten. Das deutete doch sehr stark auf einen Massefehler hin. Dann konnte ich mich daran erinnern, dass ich zum Saubermachen ein Massekabel von einem Sammelkontakt an der Karosserie abgenommen habe, jedoch nicht, es dort auch wieder aufgesteckt zu haben! Also fuhr ich gleich am nächsten Morgen wieder hin und fand meinen Verdacht bestätigt:

Bild

Kurz aufgesteckt und: Es ward Licht!

Bild

Und wieder mischt sich in die Freude über den beseitigten Fehler die Fassungslosigkeit über die eigene Doofheit...
Viele Grüße - Michael

"Im Auto wird nicht gegessen!" Mein Vater, ca. 1972

Audi 200 5E (437.212), 03/82, Meteor-met.
Lancia Beta (828.CB0), 04/78, Rosso York
Toyota MR2 (W3), 05/02, Schwarz

Old Rusty
Abteilungsleiter
Abteilungsleiter
Beiträge: 613
Registriert: 13 Jan 2016, 22:01

Re: Progetto italiano: Mille Miglia

#127 Beitrag von Old Rusty » 28 Okt 2018, 20:49

Hallo,

nette Story: Nur wer selber schraubt und sich an alles ran traut, der kann solche Tiefen und endlich auch Hochgefühle erleben. Man schüttelt halt ab und zu mal den Kopf über sich selber und seine Stallblindheit!

Ich bin da ähnlich, ich habe mal eine meiner Kettensägen (die ich seit ungefähr 30 Jahren habe und in- und auswendig kenne) total zerlegt, weil sie nach dem Starten immer gleich wieder aus ging. Dann habe ich festgestellt, dass das Verhalten bei leerem Tank ja so ziemlich normal ist ....
Wieder zusammen gebaut, vollgetankt, und siehe da, dann war das Problem beseitigt. Oh weia ...

Übrigens: Hast Du einen Dackel? Für größere Hunde ist das mit dem Freßnapf unter dem Auto doch unpraktisch!

MfG Joerg

Benutzeravatar
220v
Vorstandsmitglied
Vorstandsmitglied
Beiträge: 3178
Registriert: 31 Jan 2009, 21:20
Wohnort: Region Hannover

Re: Progetto italiano: Mille Miglia

#128 Beitrag von 220v » 29 Okt 2018, 09:20

Sehr schöne Doku, da macht das lesen/ansehen Spaß :up:

Gruß Axel.

Benutzeravatar
audi-nsu-fanatic
Moderator
Moderator
Beiträge: 3309
Registriert: 29 Dez 2006, 11:15
Wohnort: 74177 Bad Friedrichshall

Re: Progetto italiano: Mille Miglia

#129 Beitrag von audi-nsu-fanatic » 29 Okt 2018, 17:57

Hallo Michael,

wenn der Vergaser zurück ist, kannst Du meinen CO-Tester haben. Genau den auf dem obigen Bild abgebildeten Bosch-Tester habe ich vor einigen Monaten gekauft.

Gruß von Andreas
Audi 100 Coupé S, F105, 1976, malachitmetallic
Audi 100 LS fuelinjection, F104, 1976, atlantikmetallic, USA-Export
Audi 200 5T, Typ 43, 1981, meteormetallic, Italien-Export
Audi 5000 S fuelinjection, Typ 43, 1983, gobimetallic, USA-Export
Audi quattro, Typ 85, 1985, tizianrotmetallic, USA-Export
Porsche 944 S2 Targa, 1991, zyklamperleffekt


KEEP AND SAVE IT FACTORY ORIGINAL!

Benutzeravatar
200-5T-Driver
Vorstandschef
Vorstandschef
Beiträge: 3768
Registriert: 19 Dez 2006, 21:50
Wohnort: Mastrils / Schweiz

Re: Progetto italiano: Mille Miglia

#130 Beitrag von 200-5T-Driver » 29 Okt 2018, 18:56

Hallo ,

Diese Doku macht echt Spass mitzuverfolgen und nötigt mir auch einen gewissen Respekt ab :up:

Gruss Mirco
Bündner

[`bynda] , m

1. Bewohner des Bündnerlandes / 2. Bierkenner / 3. Traummann

Mitglied im VW Bus Team Ostschweiz
http://www.vwbusteamostschweiz.ch

Bild

Benutzeravatar
Michael
Moderator
Moderator
Beiträge: 1674
Registriert: 02 Aug 2007, 23:51
Wohnort: 74177 Bad Friedrichshall

Re: Progetto italiano: Mille Miglia

#131 Beitrag von Michael » 30 Okt 2018, 22:42

Danke, dass Du mich hier moralisch unterstützt. 8)
Old Rusty hat geschrieben:Übrigens: Hast Du einen Dackel? Für größere Hunde ist das mit dem Freßnapf unter dem Auto doch unpraktisch!

MfG Joerg
Du kannst unseren Hund - allerdings liegend - im letzten Beitrag auf S. 8 sehen. Quincy wäre das schon etwas arg niedrig, aber er würde es natürlich trotzdem versuchen!

Mit dem ollen Blechnapf will ich zum einen die Schmutzfangpappe beschweren und zum anderen den Ölverlust über die Ablassschraube "messen". :wink:
Viele Grüße - Michael

"Im Auto wird nicht gegessen!" Mein Vater, ca. 1972

Audi 200 5E (437.212), 03/82, Meteor-met.
Lancia Beta (828.CB0), 04/78, Rosso York
Toyota MR2 (W3), 05/02, Schwarz

Old Rusty
Abteilungsleiter
Abteilungsleiter
Beiträge: 613
Registriert: 13 Jan 2016, 22:01

Re: Progetto italiano: Mille Miglia

#132 Beitrag von Old Rusty » 31 Okt 2018, 21:38

Michael: War schon klar, dass der Napf da zweckentfremdet stand ;-)
Ich fand das Foto so originell, denn ich kenne Hunde, die sich auf alles, was nach Fressnapf aussieht, erst mal mit Macht drauf stürzen und dann erst doof gucken wenn es nicht schmeckt!

MfG Joerg

Benutzeravatar
220v
Vorstandsmitglied
Vorstandsmitglied
Beiträge: 3178
Registriert: 31 Jan 2009, 21:20
Wohnort: Region Hannover

Re: Progetto italiano: Mille Miglia

#133 Beitrag von 220v » 28 Dez 2018, 16:54

@Michael,
In der neuen "Auto Classic" Januar 1/2019, geht es um "Vier Italiener für Einsteiger" und deine Lancia Beta Limousine ist auch dabei :!: :D

Gruß Axel.

PS: Hier ein Foto :!:

Bild

Benutzeravatar
Michael
Moderator
Moderator
Beiträge: 1674
Registriert: 02 Aug 2007, 23:51
Wohnort: 74177 Bad Friedrichshall

Re: Progetto italiano: Mille Miglia

#134 Beitrag von Michael » 05 Jan 2019, 20:10

Sehe ich jetzt erst... :oops:

Danke, das Heft hatte ich mir wegen dieses Berichts vorher schon gekauft.
Viele Grüße - Michael

"Im Auto wird nicht gegessen!" Mein Vater, ca. 1972

Audi 200 5E (437.212), 03/82, Meteor-met.
Lancia Beta (828.CB0), 04/78, Rosso York
Toyota MR2 (W3), 05/02, Schwarz

Benutzeravatar
220v
Vorstandsmitglied
Vorstandsmitglied
Beiträge: 3178
Registriert: 31 Jan 2009, 21:20
Wohnort: Region Hannover

Re: Progetto italiano: Mille Miglia

#135 Beitrag von 220v » 06 Jan 2019, 09:14

:up: :D

Gruß Axel.

Antworten