Typ43

Das offizielle Forum der Audi 100/200 Typ43-IG - Datenschutzhinweise auf der Homepage:
Deutsche Flagge Schweizer Flagge Österreichische Flagge Finnische Flagge Belgische Flagge Schwedische Flagge Norwegische Flagge Lettische Flagge Dänische Flagge Luxemburgische Flagge Niederländische Flagge Ungarische Flagge Französische Flagge Polnische Flagge Britische Flagge Spanische Flagge Südafrikanische Flagge Russische Flagge US-Flagge
Willkommen im Forum der Audi 100/200 - Typ43 - IG!
We would also like to extend a very warm welcome to all our foreign friends!
Nous souhaitons (également) la bienvenue aux internautes d'ailleurs.
Aktuelle Zeit: 20 Mär 2019, 14:44

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 35 Beiträge ]  Gehe zu Seite Vorherige 1 2 3 Nächste
Autor Nachricht
BeitragVerfasst: 08 Mär 2019, 14:58 
Offline
Schüler
Schüler

Registriert: 01 Mär 2019, 10:18
Beiträge: 13
Wohnort: Lahnstein
Ok, ist gefummel, habe sie gefunden die OT Markierung an NW Rad,
jetzt eine Frage zum Kraftstoffpumpenrelais, wenn ich 39 + 40 Brücke, dann sollte die Kraftstoffpumpe los surren, wenn die Zündung an ist, also ohne anlassen.

Ich habe nämlich festgestellt das kein Kraftstoff gefördert wird, vorne benzinfilter ab und nichts kommt an.
. Das Relais ist das große schwarze richtung Spritzwand?! Durchgang ist und es liegen 12 V an.


Nach oben
   
BeitragVerfasst: 08 Mär 2019, 19:52 
Offline
VAG-Händler
VAG-Händler
Benutzeravatar

Registriert: 02 Jul 2014, 09:39
Beiträge: 980
Wohnort: 08525 Plauen
Na? Alle im Urlaub? Wo sind die Schrauberkollegen?

Für das Brücken des Benzinpumpenrelais könntest du wie folgt vorgehen.
Im Sicherungskasten ist ein Belegungsplan. Das Relais hat auch einen Zahlenaufdruck (Gedächtnis 603).
Definitiv 5 Klemmen, 2 in Längsrichtung zum Fahrzeug, die Pins je um 90 Grad gedreht, du solltes in Längsrichtung die 87 und 30 des Relais im Sichungskasten brücken.
Dazu könntest du die Metallklammer, sieht aus wie ein Fragezeichen :D , welche vor dem Relais gesteckt ist benutzen, um die 87 und 30 zu brücken. An den Anschlüssen ist übrigens Strom ohne Zündung ein anliegend. Vorausgesetzt die Baterie kann noch 11,5V Spannung erzeugen!
Und bevor du die Pumpe tauschst, erst die ankommende Spannung direkt an die Pumpe links hinten, unten prüfen! Evtl. sind die Kontakte korrodiert?
Die Pumpe kannst du dort auch selbst prüfen, in dem du Spannung an die Pumpe direckt anlegst.
Und! So manche Pumpe konnte man durch klopfen, wieder gangbar machen. Bei 20 Jahren? ...

Lange Rede: Pinsteckplatz 87 (quer) und 30(gegenüberliegend längs) vom Relais im Sicherungskasten brücken. Der Sicherungskasten hat die von dir genannte Beschriftung, ob das 40 oder 41 ist, hab ich jetzt nicht parat.

_________________
Viele Grüße Carsten
Audi 100 GL 5E inarisilber EZ 02.1979

Audi A4 (B9) 2.0 TFSi ultra 190PS DSG Mondscheinblau Met. 16
Audi A4 (B6) 1.8 130PS 03 VFL 02.18
Audi A4 (B5) 1.8 125PS 99 - 02.18
Audi A4 (B8) 1.8 TFSi 170PS '12 - 07.16
Audi A4 (B7) 1.8 TFSI 160PS 09 -12.
Audi A4 (B6) 1.8 130PS 01-04VFL, 04-09NFL
VW Passat (3B) 98-01
Audi 80 (B4) 91-98, Gomeraperleffekt, Paradiesgrün
VW Polo 1.4 105PS Meerblau 12
VW Polo 1.4 80PS 2008
Wenn ein Traum 4 Räder hat, dann hat er auch 4 Ringe!


Nach oben
   
BeitragVerfasst: 09 Mär 2019, 17:08 
Offline
Schüler
Schüler

Registriert: 01 Mär 2019, 10:18
Beiträge: 13
Wohnort: Lahnstein
Hallo, danke ich werde morgen wieder dran gehen. Ich werde auch mal an der Pumpe direkt messen. Ausbauen ist ein wenig tricki, weil erst der Druckspeicher raus muss. Ist aber machbar.

Eine Frage zum Tankfüllstandsmesser. Der Metallarm, worauf die Plastikkugel befestigt ist, sollte beweglich sein?!
Det ist nämlich fest...


Nach oben
   
BeitragVerfasst: 09 Mär 2019, 17:14 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 19 Dez 2006, 20:55
Beiträge: 2122
Wohnort: Bischoffen
Ohja, der Schwimmer sollte beweglich sein.
Kein gutes Zeichen.... :?

_________________
Gruß Jörg (WJ-Freak)
-oooo-

Audi 100 CD 5E, colibrigrünmetallic, 1979
Audi 5000 S fuelinjection, alpinweiß, 1979
Audi 200 5T, kupfermetallic, 1980
Audi 200 5T, diamantsilbermetallic, 1981
Audi 200 5T, meteormetallic, 1981
Audi 200 turbo, alpinweiß, 1982
Audi 5000 turbo diesel, gobimetallic, 1982
Audi 5000 turbo, lhasametallic, 1983
Audi 4000 S quattro, montegoschwarz-metallic, 1984

Wir sind hier nicht bei "Was wäre, wenn...?" sondern bei "So isses" !


Nach oben
   
BeitragVerfasst: 09 Mär 2019, 18:18 
Offline
VAG-Händler
VAG-Händler
Benutzeravatar

Registriert: 02 Jul 2014, 09:39
Beiträge: 980
Wohnort: 08525 Plauen
a_wolf hat geschrieben:
Hallo, danke ich werde morgen wieder dran gehen. Ich werde auch mal an der Pumpe direkt messen. Ausbauen ist ein wenig tricki, weil erst der Druckspeicher raus muss. Ist aber machbar.

Eine Frage zum Tankfüllstandsmesser. Der Metallarm, worauf die Plastikkugel befestigt ist, sollte beweglich sein?!
Det ist nämlich fest...


Der Druckspeicher muss eigentlich nicht direkt heraus. Dieser und die Pumpe sind nur über ein Gummimetallpuffer miteinder verschraubt, wenn du die Mutter an der Halterung löst, kannst du die Pumpe mit dem Metallgummi zusammen entfernen und der Druckspeicher bleibt an Ort und Stelle.
Die Schellenhalterung der Benzinpumpe vorher lösen, dann solltest du sie herausziehen können. Aber Soweit sind wir, resp. du noch nicht. :up:

Der viereckige Block am Schwimmerbügel ist ein Poti. Der sollte mit etwas Weltraumdeo (WD) gelöst werden können, damit der Schwimmerbügel sich wieder bewegen lässt.

_________________
Viele Grüße Carsten
Audi 100 GL 5E inarisilber EZ 02.1979

Audi A4 (B9) 2.0 TFSi ultra 190PS DSG Mondscheinblau Met. 16
Audi A4 (B6) 1.8 130PS 03 VFL 02.18
Audi A4 (B5) 1.8 125PS 99 - 02.18
Audi A4 (B8) 1.8 TFSi 170PS '12 - 07.16
Audi A4 (B7) 1.8 TFSI 160PS 09 -12.
Audi A4 (B6) 1.8 130PS 01-04VFL, 04-09NFL
VW Passat (3B) 98-01
Audi 80 (B4) 91-98, Gomeraperleffekt, Paradiesgrün
VW Polo 1.4 105PS Meerblau 12
VW Polo 1.4 80PS 2008
Wenn ein Traum 4 Räder hat, dann hat er auch 4 Ringe!


Nach oben
   
BeitragVerfasst: 09 Mär 2019, 19:04 
Offline
Seniorchef
Seniorchef
Benutzeravatar

Registriert: 26 Dez 2006, 21:36
Beiträge: 4500
Wohnort: Neuburg an der Donau
Ich habe das Thema aucj gerade beim Papamobil, nach 38 Jahren ist doch tatsächlich die blöde Pumpe kaputt gegangen :wink:

Löse die Befestigungsplatte vom Druckspeicher, löse die Überwurfverschraubung der Leitung zwischen Pumpe und DS am DS (SW17+19) und hänge den DS zur Seite, dann kannst Du wesentlich besser an den Anschlüssen der Pumpe arbeiten. Der Rest ist ja schon beschrieben.

Viele Grüße aus der Anstalt

Maic

_________________
Audi 100 CS 5E RHD Meteor EZ´82 ex-UK
Audi 100 GL 5E Saturn EZ´81 "Voll"
Audi 100 Avant CD 5E Heliosblau EZ´82
Audi 200 5T Alpinweiss EZ´80 aka "Papamobil"
Audi 200 5T Heliosblau EZ´83 ex-Schweiz
Audi 5000 turbo Gobi EZ´83 ex-US
Audi 4000 S quattro Alpinweiss EZ´84 ex-US
Audi Cabrio Mingblau Perleffekt EZ´97 "Mamamobil"
Audi quattro Amazonasblau EZ´83 ex-US
Diverse Audi A2 Kugeln für die Mamas
MB 350SE W116 Byzanzgold EZ´73
VW Passat Variant GT Syncro Lhasa EZ´87


Nach oben
   
BeitragVerfasst: 12 Mär 2019, 11:18 
Offline
Schüler
Schüler

Registriert: 01 Mär 2019, 10:18
Beiträge: 13
Wohnort: Lahnstein
Habe die Kraftstoffpumpe eingebaut, die neue ist ein wenig länger. Am besten ging es zuerst den Druckspeicher raus und dann die Kraftstoffpumpe nach vorne rausziehen. Eine Frage, da der Tank ca. 15 Liter Kraftstoff drin hat, dachte ich eigentlich da kommt ein Benzinschwall entgegen, aber nur ein paar Tröpfchen. Ich werde gleich mal mit einem Magneten den Sumpf reinigen, nicht das dort Rost die Leitung zugesetzt hat. Oder gibt es dort ein kleines Ventil?

Bei der neuen Kraftstoffpumpe sind andere Kabelanschlüsse, die werde ich noch umbauen.
Aktuell Schraube ich aber nur etappenweise, da aktuell mein Schwerpunkt in dem Entkernen des Hauses liegt.

Eine Frage zum Automatikgetriebe. Welcher Hersteller ist das und was sollte ich dort machen.
Bei meinem ZF Getriebe von meinem E38 BMW habe ich es bei ZF überholen lassen....


Nach oben
   
BeitragVerfasst: 12 Mär 2019, 12:24 
Offline
Administrator
Administrator
Benutzeravatar

Registriert: 07 Dez 2006, 10:41
Beiträge: 3936
Wohnort: 96450 Coburg
a_wolf hat geschrieben:

Eine Frage zum Automatikgetriebe. Welcher Hersteller ist das und was sollte ich dort machen.
Bei meinem ZF Getriebe von meinem E38 BMW habe ich es bei ZF überholen lassen....


Erstmal würde ich nur einen Getriebeölwechsel machen, dabei auch das Sieb erneuern. Ebenso empfiehlt es sich, das Öl im Achsantrieb zu wechseln.
Wenn das Getriebe dann seinen Dienst tut und dicht ist, braucht man es ZF doch nicht gleich zur Überholung schicken.
Ansonsten nach dem Ölwechsel regelmäßig Ölstand und Farbe prüfen, nicht dass es sich mit Antriebsöl vermischt.

_________________
Viele Grüße
Thomas


Audi 100 GL 5E Inarisilbermetallic, EZ 05/79
Audi 200 5E Diamantsilbermetallic, EZ 03/80
Audi 200 5E Meteormetallic, EZ 04/81
BMW 520i E28 Polarismetallic, EZ 04/82
Audi 100 CD Mahagonibraunmetallic, EZ 03/86
Audi A2 S-Line Misanorotmetallic, EZ 07/03


Nach oben
   
BeitragVerfasst: 12 Mär 2019, 20:35 
Offline
VAG-Händler
VAG-Händler
Benutzeravatar

Registriert: 02 Jul 2014, 09:39
Beiträge: 980
Wohnort: 08525 Plauen
... eigentlich schade um die neue Pumpe, solange nicht definitiv festgestellt ist, dass die alte Pumpe noch intakt ist. Und mit deinem Magnet wirst du bei der dicken Pampe nichts bewirken.
15 Liter, da kommst gerade über die Rücklaufleitung! Evtl. 1,2, 2cm im Gesamtvolumen. Ist den das Sumpfsieb neu?

_________________
Viele Grüße Carsten
Audi 100 GL 5E inarisilber EZ 02.1979

Audi A4 (B9) 2.0 TFSi ultra 190PS DSG Mondscheinblau Met. 16
Audi A4 (B6) 1.8 130PS 03 VFL 02.18
Audi A4 (B5) 1.8 125PS 99 - 02.18
Audi A4 (B8) 1.8 TFSi 170PS '12 - 07.16
Audi A4 (B7) 1.8 TFSI 160PS 09 -12.
Audi A4 (B6) 1.8 130PS 01-04VFL, 04-09NFL
VW Passat (3B) 98-01
Audi 80 (B4) 91-98, Gomeraperleffekt, Paradiesgrün
VW Polo 1.4 105PS Meerblau 12
VW Polo 1.4 80PS 2008
Wenn ein Traum 4 Räder hat, dann hat er auch 4 Ringe!


Nach oben
   
BeitragVerfasst: 12 Mär 2019, 21:03 
Offline
Abteilungsleiter
Abteilungsleiter

Registriert: 13 Jan 2016, 22:01
Beiträge: 557
Hallo,

Zitat: "Eine Frage zum Automatikgetriebe. Welcher Hersteller ist das und was sollte ich dort machen.
Bei meinem ZF Getriebe von meinem E38 BMW habe ich es bei ZF überholen lassen...."

Dazu kann man bemerken, dass wir ja doch über einen Audi reden. Die bauen ihre Getriebe selber, genauer gesagt bei VW in Kassel werden für alle Konzernmarken Getriebe gefertigt. Da braucht es kein ZF oder andere Drittanbieter. Und wie beim Vorredner zu lesen, ist ein Getriebeölwechsel anzuraten, Sieb reinigen, ggf. abdichten (Abtriebswellenflansche dicht?), und ganz wichtig: Diff.-Ölwechsel mit einem guten Hypoid-Öl und der Kontrolle, ob nicht etwa das ATF den Weg ins Diff gefunden hat oder umgekehrt. Dann ist Zerlegen und Wechsel der Wellendichtringe angesagt! Das Werkstatthandbuch beschreibt alles recht schön, und bei den alten Automatikgetrieben 003 und 010 braucht man so gut wie kein Spezialwerkzeug.

MfG Joerg


Nach oben
   
BeitragVerfasst: 13 Mär 2019, 16:15 
Offline
Schüler
Schüler

Registriert: 01 Mär 2019, 10:18
Beiträge: 13
Wohnort: Lahnstein
... Getriebe ist erst mal nicht wichtig ;-) OK, Danke für die Information und gut zu wissen.
Also die alte Pumpe ist definitiv defekt (hat einen Kurzschluss) die neue ist angeschlossen, aber noch nicht sauber verbaut (zum testen).
Bei "Zündung ein" surrt sie auch schon, bzw. wenn ich überbrücke.
Ich werde den Tank ausbauen, weil oben die Öffnung zu gering ist, um anständig zu arbeiten. Der Sumpf ist nicht neu. Habe nur den Filter raus und gereinigt.
Der Füllstand ist zu gering, da kein Sprit an der Öffnung für die Kraftstoffpumpe raus läuft. Und da ich keine Eile habe und immer nur kurz dran gehen kann.
Werde ich ihn erst mal stehen lassen und bei Gelegenheit den Tank ausbauen und anständig reinigen und dabei die Zuleitungen erneuern.


Nach oben
   
BeitragVerfasst: 13 Mär 2019, 16:39 
Offline
Schüler
Schüler

Registriert: 22 Jan 2019, 12:32
Beiträge: 7
Lass die Pumpe nicht trocken laufen, sonst kannst du dir bald ne neue holen.
Grüße Carsten


Nach oben
   
BeitragVerfasst: 14 Mär 2019, 14:40 
Offline
Abteilungsleiter
Abteilungsleiter
Benutzeravatar

Registriert: 21 Dez 2006, 10:53
Beiträge: 635
Wohnort: OWL
Hallo
das Werkzeug 2079 ist fertig 8) Das andere wird wohl Montag fertig. :P
Dann kann es ende des Monats losgehen.
Gruss Bernd


Dateianhänge:
VW 2079 1.jpg
VW 2079 1.jpg [ 51.28 KiB | 88 mal betrachtet ]
VW 2079 2.jpg
VW 2079 2.jpg [ 48.77 KiB | 88 mal betrachtet ]
Nach oben
   
BeitragVerfasst: 14 Mär 2019, 16:04 
Offline
Schüler
Schüler

Registriert: 01 Mär 2019, 10:18
Beiträge: 13
Wohnort: Lahnstein
.... was willste für den Werkzeug-Satz ?!?!


Nach oben
   
BeitragVerfasst: 15 Mär 2019, 08:12 
Offline
Abteilungsleiter
Abteilungsleiter
Benutzeravatar

Registriert: 21 Dez 2006, 10:53
Beiträge: 635
Wohnort: OWL
a_wolf hat geschrieben:
.... was willste für den Werkzeug-Satz ?!?!

Sorry kann ich nicht verkaufen. Wenn ich da mehr von machen will steigt mir der Kollege aufs Dach :P

Außerdem muss ich die erstmal testen od sie so funktionieren wie vorgesehen :wink:


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 35 Beiträge ]  Gehe zu Seite Vorherige 1 2 3 Nächste

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de